<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb:http://ogp.me/ns/fb# southasiajournal: http://ogp.me/ns/fb/southasiajournal">
		<head>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.7.5" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Covering Policy Issues from South Asia" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://southasiajournal.net/feed/" />
		<link rel="pingback" href="http://southasiajournal.net/xmlrpc.php" />
				<link rel="shortcut icon" href="http://southasiajournal.net/wp-content/uploads/2016/02/favicon_blue.png" />
		<title>US takes step towards embrace of Gulf plan to destabilize Iran &#8211; South Asia Journal</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="South Asia Journal &raquo; Feed" href="http://southasiajournal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Asia Journal &raquo; Comments Feed" href="http://southasiajournal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Asia Journal &raquo; US takes step towards embrace of Gulf plan to destabilize Iran Comments Feed" href="http://southasiajournal.net/us-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/southasiajournal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=1801fc9af8110e679e2c5e597084e447"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://southasiajournal.net/wp-content/plugins/the-social-links/assets/css/font-awesome.min.css?ver=1801fc9af8110e679e2c5e597084e447' type='text/css' media='all' />
<link rel='stylesheet' id='the-social-links-style-css'  href='http://southasiajournal.net/wp-content/plugins/the-social-links/assets/css/style.css?ver=1801fc9af8110e679e2c5e597084e447' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://southasiajournal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://southasiajournal.net/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=1801fc9af8110e679e2c5e597084e447' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://southasiajournal.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='awd_fcbk-ui-bootstrap-css'  href='http://southasiajournal.net/wp-content/plugins/facebook-awd/assets/css/bootstrap.css?ver=1801fc9af8110e679e2c5e597084e447' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=1801fc9af8110e679e2c5e597084e447' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=1801fc9af8110e679e2c5e597084e447' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/reset.css?ver=1801fc9af8110e679e2c5e597084e447' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/superfish.css?ver=1801fc9af8110e679e2c5e597084e447' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/prettyPhoto.css?ver=1801fc9af8110e679e2c5e597084e447' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/jquery.qtip.css?ver=1801fc9af8110e679e2c5e597084e447' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=1801fc9af8110e679e2c5e597084e447' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/animations.css?ver=1801fc9af8110e679e2c5e597084e447' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://southasiajournal.net/wp-content/themes/southasiajournal/style.css?ver=1801fc9af8110e679e2c5e597084e447' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/menu_styles.css?ver=1801fc9af8110e679e2c5e597084e447' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/responsive.css?ver=1801fc9af8110e679e2c5e597084e447' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/custom.css?ver=1801fc9af8110e679e2c5e597084e447' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://southasiajournal.net/wp-content/plugins/author-avatars/css/widget.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://southasiajournal.net/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://southasiajournal.net/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://southasiajournal.net/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://southasiajournal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?ver=1801fc9af8110e679e2c5e597084e447'></script>
<link rel='https://api.w.org/' href='http://southasiajournal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://southasiajournal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://southasiajournal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Beef Up! It&#8217;s about our home' href='http://southasiajournal.net/beef-up-its-about-our-home/' />

<link rel="canonical" href="http://southasiajournal.net/us-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran/" />
<link rel='shortlink' href='http://wp.me/p1NFCM-2bu' />
<link rel="alternate" type="application/json+oembed" href="http://southasiajournal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsouthasiajournal.net%2Fus-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://southasiajournal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsouthasiajournal.net%2Fus-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//southasiajournal.net/?wordfence_logHuman=1&hid=4377681F49667C7A345831F36D894608');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://southasiajournal.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://southasiajournal.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

/* --- single post --- */
h1.post_title
{
	font-size: 40px;
	font-weight: bold;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>	</head>
		<body class="post-template-default single single-post postid-8400 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
		<div class="site_container">
							<div class="header_top_bar_container clearfix style_3">
								<div class="header_top_bar clearfix">
					<form class="search_form" action="http://southasiajournal.net">
	<input name="s" class="search_input" type="text" value="Search..." placeholder="Search...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/southasiajournal/" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/SAJournal" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:info@southasiajournal.net" class="social_icon mail">&nbsp;</a></li>
					</ul>
				<a href="#" class="high_contrast_switch_icon light">&nbsp;</a>
				<div class="latest_news_scrolling_list_container"><ul><li class="category">LATEST</li><li class="left"><a href="#"></a></li><li class="right"><a href="#"></a></li><li class="posts"><ul class="latest_news_scrolling_list"><li><a href="http://southasiajournal.net/us-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran/" title="US takes step towards embrace of Gulf plan to destabilize Iran">US takes step towards embrace of Gulf plan to destabilize Iran</a></li><li><a href="http://southasiajournal.net/beef-up-its-about-our-home/" title="Beef Up! It&#039;s about our home">Beef Up! It's about our home</a></li><li><a href="http://southasiajournal.net/afghanistan-from-soviet-occupation-to-american-liberation/" title="Afghanistan: From Soviet Occupation to American ‘Liberation’">Afghanistan: From Soviet Occupation to American ‘Liberation’</a></li><li><a href="http://southasiajournal.net/nepal-dahal-steps-down-to-honour-deal-with-nc/" title="Nepal - Dahal steps down to honour deal with NC">Nepal - Dahal steps down to honour deal with NC</a></li><li><a href="http://southasiajournal.net/maldives-ec-re-opens-old-wounds-sc-usurps-legislative-powers/" title="Maldives: EC re-opens old wounds, SC ‘usurps’ legislative powers?">Maldives: EC re-opens old wounds, SC ‘usurps’ legislative powers?</a></li></ul></li><li class="date"><abbr title="2017-06-04T06:47:39-0400" class="timeago current">2017-06-04T06:47:39-0400</abbr><abbr title="2017-06-03T18:10:52-0400" class="timeago">2017-06-03T18:10:52-0400</abbr><abbr title="2017-06-03T06:16:28-0400" class="timeago">2017-06-03T06:16:28-0400</abbr><abbr title="2017-06-02T12:01:51-0400" class="timeago">2017-06-02T12:01:51-0400</abbr><abbr title="2017-06-01T08:09:00-0400" class="timeago">2017-06-01T08:09:00-0400</abbr></li></ul></div>				</div>
								</div>
							<!-- Header -->
			<div class="header_container">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="http://southasiajournal.net" title="South Asia Journal">
														<img src="http://southasiajournal.net/wp-content/uploads/2015/12/SAJ-Logo1-150x150.png" alt="logo" />
																				</a></h1>
						<h4>Covering Policy Issues from South Asia</h4>
					</div>
									</div>
			</div>
								<div class="menu_container style_6 ">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu-all-3" class="sf-menu ubermenu-nav"><li id="menu-item-4749" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-4749"><a href="http://southasiajournal.net/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-4750" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-4750"><a href="http://southasiajournal.net/about-us/saj-team/">Team</a></li>
	<li id="menu-item-5865" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-5865"><a href="http://southasiajournal.net/authors-page-2/">Profiles</a></li>
	<li id="menu-item-5929" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5929"><a href="http://southasiajournal.net/category/events/">Events</a></li>
	<li id="menu-item-4753" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-4753"><a href="http://southasiajournal.net/about-us/submission-criteria/">Submit</a></li>
	<li id="menu-item-4752" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-4752"><a href="http://southasiajournal.net/subscribe/">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-5818" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5818"><a href="http://southasiajournal.net/all-issues/">Issues</a>
<ul class="sub-menu">
	<li id="menu-item-5762" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5762"><a>2011</a>
	<ul class="sub-menu">
		<li id="menu-item-4761" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4761"><a href="http://southasiajournal.net/category/all-issues/issue-1-july-2011/">Issue 1 &#8211; July 2011</a></li>
		<li id="menu-item-4762" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4762"><a href="http://southasiajournal.net/category/all-issues/issue-2-october-2011/">Issue 2 &#8211; October 2011</a></li>
	</ul>
</li>
	<li id="menu-item-5763" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5763"><a>2012</a>
	<ul class="sub-menu">
		<li id="menu-item-4763" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4763"><a href="http://southasiajournal.net/category/all-issues/issue-3-january-2012/">Issue 3 &#8211; January 2012</a></li>
		<li id="menu-item-4764" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4764"><a href="http://southasiajournal.net/category/all-issues/issue-4-april-2012/">Issue 4 &#8211; April 2012</a></li>
		<li id="menu-item-4765" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4765"><a href="http://southasiajournal.net/category/all-issues/south-asia-journal-issue-5-july-2012/">Issue 5 &#8211; July 2012</a></li>
		<li id="menu-item-4766" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4766"><a href="http://southasiajournal.net/category/all-issues/issue-6-october-2012/">Issue 6 &#8211; October 2012</a></li>
	</ul>
</li>
	<li id="menu-item-5764" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5764"><a>2013</a>
	<ul class="sub-menu">
		<li id="menu-item-4767" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4767"><a href="http://southasiajournal.net/category/all-issues/issue-7-january-2013/">Issue 7 &#8211; January 2013</a></li>
		<li id="menu-item-4768" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4768"><a href="http://southasiajournal.net/category/all-issues/issue-8-spring-2013/">Issue 8 &#8211; Spring 2013</a></li>
		<li id="menu-item-4760" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4760"><a href="http://southasiajournal.net/category/all-issues/issue-9-summer-2013/">Issue 9 &#8211; Summer 2013</a></li>
	</ul>
</li>
	<li id="menu-item-5765" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5765"><a>2014</a>
	<ul class="sub-menu">
		<li id="menu-item-4759" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4759"><a href="http://southasiajournal.net/category/all-issues/issue-10-winter-20132014/">Issue 10 &#8211; Winter 2014</a></li>
		<li id="menu-item-4847" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4847"><a href="http://southasiajournal.net/category/all-issues/issue-11-fall-2014/">Issue 11 &#8211; Fall 2014</a></li>
	</ul>
</li>
	<li id="menu-item-5766" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5766"><a>2015</a>
	<ul class="sub-menu">
		<li id="menu-item-5135" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5135"><a href="http://southasiajournal.net/category/all-issues/issue-12-winter-2015/">Issue 12 &#8211; Winter 2015</a></li>
		<li id="menu-item-5448" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5448"><a href="http://southasiajournal.net/category/all-issues/issue-13-spring-2015-all-issues/">Issue 13 – Spring 2015</a></li>
		<li id="menu-item-5611" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5611"><a href="http://southasiajournal.net/category/all-issues/issue-14-fall-2015/">Issue 14 &#8211; Fall 2015</a></li>
	</ul>
</li>
	<li id="menu-item-5767" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5767"><a>2016</a>
	<ul class="sub-menu">
		<li id="menu-item-5706" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5706"><a href="http://southasiajournal.net/category/all-issues/issue-15-winter-2016/">Issue 15 &#8211; Winter 2016</a></li>
		<li id="menu-item-6274" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6274"><a href="http://southasiajournal.net/category/all-issues/issue-16-spring-2016/">Issue 16 &#8211; Spring 2016</a></li>
		<li id="menu-item-6621" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6621"><a href="http://southasiajournal.net/category/all-issues/issue-17-summer-2016/">Issue 17 &#8211; Summer 2016</a></li>
		<li id="menu-item-7045" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7045"><a href="http://southasiajournal.net/category/all-issues/issue-18-fall-2016/">Issue 18 &#8211; Fall 2016</a></li>
	</ul>
</li>
	<li id="menu-item-7404" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-7404"><a>2017</a>
	<ul class="sub-menu">
		<li id="menu-item-7405" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7405"><a href="http://southasiajournal.net/category/all-issues/issue-19-winter-2017/">Issue 19 – Winter 2017</a></li>
		<li id="menu-item-7937" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7937"><a href="http://southasiajournal.net/category/all-issues/issue-20-spring-2017/">Issue 20 &#8211; Spring 2017</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-4769" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4769"><a href="http://southasiajournal.net/category/e-saj-features/">Commentary</a></li>
<li id="menu-item-4755" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-4755"><a href="http://southasiajournal.net/category/blog/">Blog</a></li>
<li id="menu-item-4756" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4756"><a href="http://southasiajournal.net/category/reviews/">Reviews</a></li>
<li id="menu-item-4754" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-4754"><a href="http://southasiajournal.net/about-us/contact-us/">Contact</a></li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><hr class="divider"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-8400 type-post status-publish format-standard hentry category-blog"><h1 class="post_title"><a href="http://southasiajournal.net/us-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran/" title="US takes step towards embrace of Gulf plan to destabilize Iran">US takes step towards embrace of Gulf plan to destabilize Iran</a></h1><ul class="post_details clearfix"><li class="detail date">June 4, 2017</li><li class="detail author"><a class="author" href="http://southasiajournal.net/author/dorsey/" title="James M. Dorsey">James M. Dorsey</a></ul><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p><a href="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2017/06/1.png"><img class="alignnone  wp-image-8401" src="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2017/06/1.png?resize=532%2C381" alt="" srcset="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2017/06/1.png?resize=300%2C215 300w, http://i1.wp.com/southasiajournal.net/wp-content/uploads/2017/06/1.png?resize=768%2C550 768w, http://i1.wp.com/southasiajournal.net/wp-content/uploads/2017/06/1.png?w=844 844w" sizes="(max-width: 532px) 100vw, 532px" data-recalc-dims="1" /></a></p>
<p>By James M. Dorsey</p>
<p>The Trump administration this week appeared to take a potential step closer to backing efforts plotted by Saudi Arabia and the UAE to destabilize Iran; possibly topple its Islamic government; and force Qatar to fall into line with Gulf policies that target Iran, political Islam, and militants; with <a href="https://www.nytimes.com/2017/06/02/world/middleeast/cia-iran-dark-prince-michael-dandrea.html?smprod=nytcore-ipad&amp;smid=nytcore-ipad-share&amp;_r=0">the appointment of a seasoned covert operations officer</a> as head of the Central Intelligence Agency’s Iran operations.</p>
<p>The appointment of Michael D’Andrea, a hard-charging, chain-smoking operative, alternatively nicknamed the Dark Prince or Ayatollah Mike, whose track record includes overseeing the hunt for Osama Bin Laden, suggested that the CIA was likely to take a more operational approach in confronting Iran in line with President Donald J. Trump’s Saudi and UAE-backed hard line towards the Islamic republic, which involves a possible push for regime change.</p>
<p>Mr. D’Andrea took up his new post at a moment that the US focus appeared to be shifting to Iran as the Islamic State suffered significant defeats with the near fall of Mosul in Iraq and the imminent fall of Raqqa, the group’s self-declared capital in Syria.</p>
<p>Saudi support of militant groups in Pakistani Balochistan that operate across the border in the Iranian province of Sistan and Balochistan is abetted by a US policy that allows militancy to fester by failing to recognize links between multiple conflicts in South and Central Asia.</p>
<p>Balochistan serves as a safe haven for the Afghan Taliban and as a transit station in the smuggling of drugs from Afghanistan to Iran and beyond. It is also the focal point of at least two regional proxy wars: the escalating rivalry between Saudi Arabia and Iran and the perennial dispute between Pakistan and India. Pakistan accuses Indian intelligence of supporting Baloch separatists in retaliation for Islamabad’s backing of militants in Kashmir.</p>
<p>Mohammad Baksh Sajdi, the assistant commissioner of the Baloch district of Kharran, in a demonstration of the influence of Saudi-inspired, anti-Shiite, anti-Iranian Sunni Muslim ultra-conservatism, recently <a href="https://tribune.com.pk/story/1426475/stylish-beards-banned-balochistans-kharan-district/">banned barbers from “cutting beards in a fashionable way</a> which is against the principles of Islam according to all religious scholars.” A similar edict was issued in Balochistan’s Omara district. A magistrate in Kharran re-imposed the ban after it was cancelled by the government because it was illegal.</p>
<p>Mr. D’Andrea, who converted to Islam to marry his Muslim wife rather than out of religious conviction, brings an impressive covert operations record to challenging Iran. Mr. D’Andrea was reportedly involved in the use of torture in interrogations of suspected militants under President George W. Bush.</p>
<p>He also played a key role in the targeting in 2008 of Imad Mugniyah, the international operations chief for Lebanese Shiite militia Hezbollah who maintained close ties to Iran. Mr. Mugniyah was assassinated in Damascus in an operation carried out together with Israel’s intelligence agency, Mossad. Mr. D’Andrea was also involved in the ramping up of US drone strikes in Pakistan and Yemen that target Islamist militants.</p>
<p><a href="https://www.nytimes.com/2017/06/02/world/middleeast/cia-iran-dark-prince-michael-dandrea.html?smprod=nytcore-ipad&amp;smid=nytcore-ipad-share&amp;_r=0">The New York Times</a> noted that Mr. D’Andrea’s appointment came as some US officials, including Ezra Cohen-Watnick, the National Security Council’s senior director for intelligence, were pushing for a US policy of regime change in Iran.</p>
<p>Mike Pompeo, an advocate in the past of military action against Iranian nuclear facilities, <a href="http://www.foxnews.com/opinion/2016/07/14/rep-mike-pompeo-one-year-later-obama-s-iran-nuclear-deal-puts-us-at-increased-risk.html">wrote last summer</a> before his appointment by Mr. Trump as CIA director that “Congress must act to change Iranian behaviour, and, ultimately, the Iranian regime.”</p>
<p>Other senior Trump administration officials, including Defense Secretary General (retired) James Mattis and National Security Advisor Lieutenant General H. R. McMaster, are believed to be hardliners when it comes to Iran.</p>
<p>Mr. D’Andrea’s appointment stroked with an emerging Saudi strategy to escalate the kingdom’s proxy war with Iran by fomenting unrest among the Islamic republic’s ethnic minorities as well as to confront together with the United States Iranian-backed groups in Syria and Yemen. The Trump administration has already stepped up support for Saudi Arabia’s two-year old, ill-fated intervention in Yemen.</p>
<p>Iran is unlikely to stand by idly if Saudi Arabia and the US were to initiate covert operations against it. “There’s just one small problem: Iran is unlikely to back down,” said US Naval Postgraduate School Iran expert <a href="https://foreignpolicy.com/2017/06/02/if-trump-wants-a-fight-in-the-middle-east-iran-will-give-him-one/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=ed%20pix&amp;utm_term=%2AEditors%20Picks">Afshon Ostovar</a>. Mr. Ostovar noted that Iran’s ability to operate through proxy groups like Hezbollah, Lebanon’s Shiite militia, Palestine’s Islamic Jihad, and militias in Iraq was “its most strategic asset.”</p>
<p>As a result, the US-Saudi-UAE strategy risks Iran retaliating by attempting to stir trouble among Shiites in Bahrain, home to a low-level insurgency since the island’s Sunni Muslim minority regime brutally squashed a popular uprising in 2011 with the support of Saudi troops, and in Saudi Arabia’s oil-rich, predominantly Shiite Eastern province.</p>
<p>To be sure, Shiites in Bahrain and Saudi Arabia are Bahrainis and Saudis first and Shiites second. But decades of discriminatory policies in both regions have left their toll, and offer Iran potential opportunity to stir the pot.</p>
<p>Saudi Arabia’s <a href="http://okaz.com.sa/article/1550811">Okaz newspaper</a> reported this week that authorities had foiled an attack on US forces based in Qatar. The newspaper said the foiled attempt was planned by an Al Qaeda unit headed by a Qatari national.</p>
<p>Okaz’s report came in the wake of a <a href="http://www.arabnews.com/node/1108421/saudi-arabia">suicide bombing in Qatif</a> in the Eastern Province and a <a href="https://mideastsoccer.blogspot.sg/2017/05/policy-differences-emerge-among-gulf.html">Saudi and UAE-sponsored media campaign against Qatar</a> because of its ties to Iran and alleged support for militants. Saudi Shiite activists accused a US-trained Saudi interior ministry unit of having instigated the Qatif bombing in an effort to bolster the kingdom’s claim that it is a victim of Iran-inspired political violence.</p>
<p>Qatar announced amid the Saudi-UAE campaign that <a href="https://www.almasdarnews.com/article/six-qatari-soldiers-wounded-yemeni-border-amid-strained-saudi-qatari-relations/">six of its soldiers had been wounded in Yemen</a> “while conducting their duties within the Qatari contingent defending the southern borders of the Kingdom of Saudi Arabia”.</p>
<p>In a move <a href="https://mideastsoccer.blogspot.sg/2014/11/gulf-soccer-diplomacy-highlights.html">reminiscent of past Qatari efforts</a> to placate UAE and Saudi criticism, Qatar was reported to have <a href="http://www.timesofisrael.com/hamas-main-backer-qatar-said-to-expel-several-members/">expelled several officials of Hamas</a>, the Islamist group that controls the Gaza Strip, who were involved in the group’s activities on the Israeli occupied West Bank.</p>
<p>In the latest episode of the Gulf cyberwar, leaked mails from the email account of the UAE ambassador in Washington, Yousef Al Otaiba, whose authenticity was confirmed by <a href="http://www.huffingtonpost.com/entry/otaiba-ambassador-uae-leaked-emails_us_5932bf04e4b02478cb9bec1c">Huffpost</a> and <a href="https://theintercept.com/2017/06/03/hacked-emails-show-top-uae-diplomat-coordinating-with-pro-israel-neocon-think-tank-against-iran/">The Intercept</a>, showed the UAE looking at ways to influence Iran’s domestic situation.</p>
<p>The UAE was also pressing the Trump administration in cooperation with the Washington-based Foundation for Defense of Democracies to move its US air force base, the largest in the Middle East, out of Qatar.</p>
<p>The emails also revealed efforts to persuade US companies not to pursue opportunities in Iran. Various <a href="http://www.thenational.ae/world/middle-east/qatar-should-stop-funding-terrorism-says-leading-opposition-figure">media reports</a> suggested that Saudi Arabia and the UAE were gunning for the <a href="http://www.middleeasteye.net/news/saudi-lobbyist-attacks-emir-qatar-and-seems-admit-supporting-coup-egypt-1501952237">removal of Sheikh Tamim bin Hamad Al-Thani as emir of Qatar</a>.</p>
<p>A <a href="https://www.documentcloud.org/documents/3766679-FDD2.html">proposed agenda</a> for a meeting this week between senior UAE officials and Foundation executives included discussion of possible US and UAE “policies to positively impact Iranian internal situation”. Among the list of policies were “political, economic, military, intelligence, and cyber tools,” and efforts “contain and defeat Iranian aggression.” The agenda also included countering Qatari support for Islamist and militant groups; its “destabilizing role in Egypt, Syria, Libya, the Gulf;” and “Al Jazeera as an instrument of regional instability.”</p>
<p>The Foundation, which has played a leading role in arguing against the 2015 agreement that ended the Iranian nuclear crisis and lifted crippling international sanctions against the Islamic republic, enjoys funding from wealthy US conservatives, including <a href="http://www.slate.com/articles/news_and_politics/foreigners/2015/08/foundation_for_the_defense_of_democracies_inside_the_small_pro_israel_think.html">gambling mogul Sheldon Adelson</a>, who supported Mr. Trump’s election campaign and is a close associate of Israeli Prime Minister Benyamin Netanyahu.</p>
<p>The Saudis backed by the US are likely to be fishing in murky ponds in Iran. Baloch groups are largely delineated along either nationalist or Sunni Muslim ultra-conservative lines with Pakistani intelligence backing religious groups against the nationalists.</p>
<p>However, communities like the Iranian Arabs in Khuzestan, Iran’s oil-rich province that Arabs call Ahwaz after the region’s main city, are deeply divided and factitious and often a cesspool of personal, political and ideological rivalries. Various of the Ahwazi and Baloch groups maintain links with one another. Yet, sorting out who is who is often an almost impossible task.</p>
<p>In an assertion of ethnic identity, thousands of Iranian Arabs attended in March 2017 an Asian soccer competition match between Esteghlal Ahvaz FC, the local team in the Khuzestan capital of Ahwaz, and Qatar’s Lekhwiya SC dressed in traditional Arab garb.</p>
<p>Ahwaz Monitor, an Iranian Arab website, said the fans were protesting government efforts to suppress their identity. It said the fans cheered their team in Arabic rather than Farsi and chanted “Arabic is my identity and honour” and “Al Ahwaz for Ahwazis and all Gulf state residents are dearest to us.” Fans also reportedly recited poetry celebrating their region’s Arab heritage.</p>
<p>The website created last summer by Iranian Arab activists is emblematic of the factitiousness of exile Iranian ethnic minority groups. Yasser Abadi, an Ahwazi activist, who founded the website, rejected allegations that it was Saudi-backed or had links to militant Saudi-backed groups like Jundullah in Balochistan or the Arab Struggle Movement for the Liberation of Al-Ahwaz (Harakat Al-Nizal L’Tahrir al-Ahwaz) that has claimed responsibility for a series of attacks in Khuzestan.</p>
<p>Al Nizal is believed to have close ties to Sunni Muslim ultra-conservatives in Saudi Arabia and Kuwait as well as the Syrian Muslim Brotherhood. The group’s spokesmen appear on Wesal TV, a Saudi-based, virulently anti-Shiite satellite broadcaster.</p>
<p>Mr. Abadi insisted that he had funded the site himself, paying GBP 350 for three years of Internet hosting. The site “doesn’t need Saudi or Arab League support or encouragement,” Mr. Abadi said.</p>
<p>Mr. Abadi described Saudi policy towards Khuzestan as “volatile’ and geared towards “militarizing the region.” Mr. Abadi said most Ahwazis rejected violence because of the death and destruction they see elsewhere in the Middle East. He said his group relied on “Arab influence,” which he defined as indirect “media support, Arab votes in UN sub-committees against Iranian practices&#8230;publications, and legal support.”</p>
<p>Iran watchers noted that Iranian President Hassan Rouhani has allowed some voice of dissent to be heard. “The more that this happens, the less the Saudi-backed separatists win. What the separatists want is the polarisation of views and to incite the regime to attack the (Iranian Arab) community, thereby securing a popular backlash. In recent weeks, they have conducted more murders, mostly of security personnel but also of non-security officials. They want mass arrests and public executions in order to establish themselves as the vanguard of the Ahwazi resistance,” one expert said.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div></div><div class="author_box animated_element"><div class="single-author">
						<a class="thumb" href="http://southasiajournal.net/author/dorsey/" title="James M. Dorsey"><img class="avatar avatar-100 photo" src="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2016/02/JMD-pix_DJJ.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
						<div class="details">
							<h5><a href="http://southasiajournal.net/author/dorsey/" title="James M. Dorsey">James M. Dorsey</a></h5>
							<h6>AUTHOR</h6>
							<a href="http://southasiajournal.net/author/dorsey/" class="more highlight margin_top_15">PROFILE</a>
						</div>
					</div><br/></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>Share:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http://southasiajournal.net/us-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=http://southasiajournal.net/us-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=http://southasiajournal.net/us-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran/" class="social_icon googleplus">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://southasiajournal.net/us-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="https://pinterest.com/pin/create/button/?url=&#038;media=http://southasiajournal.net/us-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran/" class="social_icon pinterest">&nbsp;</a></li><li><a target="_blank" title="" href="http://themeforest.net/user/QuanticaLabs/portfolio?ref=QuanticaLabs" class="social_icon envato">&nbsp;</a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a></li></ul></div><h4 class="box_header page_margin_top_section">Posts Carousel</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://southasiajournal.net/us-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran/" title="US takes step towards embrace of Gulf plan to destabilize Iran" class="post_image clearfix"></a><h5><a href="http://southasiajournal.net/us-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran/" title="US takes step towards embrace of Gulf plan to destabilize Iran">US takes step towards embrace of Gulf plan to destabilize Iran</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a></li><li class="date">June 4, 2017</li>
			</ul></li><li class="post">
			<a href="http://southasiajournal.net/beef-up-its-about-our-home/" title="Beef Up! It&#039;s about our home" class="post_image clearfix"></a><h5><a href="http://southasiajournal.net/beef-up-its-about-our-home/" title="Beef Up! It&#039;s about our home">Beef Up! It's about our home</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a></li><li class="date">June 3, 2017</li>
			</ul></li><li class="post">
			<a href="http://southasiajournal.net/afghanistan-from-soviet-occupation-to-american-liberation/" title="Afghanistan: From Soviet Occupation to American ‘Liberation’" class="post_image clearfix"></a><h5><a href="http://southasiajournal.net/afghanistan-from-soviet-occupation-to-american-liberation/" title="Afghanistan: From Soviet Occupation to American ‘Liberation’">Afghanistan: From Soviet Occupation to American ‘Liberation’</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a></li><li class="date">June 3, 2017</li>
			</ul></li><li class="post">
			<a href="http://southasiajournal.net/nepal-dahal-steps-down-to-honour-deal-with-nc/" title="Nepal - Dahal steps down to honour deal with NC" class="post_image clearfix"></a><h5><a href="http://southasiajournal.net/nepal-dahal-steps-down-to-honour-deal-with-nc/" title="Nepal - Dahal steps down to honour deal with NC">Nepal - Dahal steps down to honour deal with NC</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a></li><li class="date">June 2, 2017</li>
			</ul></li><li class="post">
			<a href="http://southasiajournal.net/maldives-ec-re-opens-old-wounds-sc-usurps-legislative-powers/" title="Maldives: EC re-opens old wounds, SC ‘usurps’ legislative powers?" class="post_image clearfix"></a><h5><a href="http://southasiajournal.net/maldives-ec-re-opens-old-wounds-sc-usurps-legislative-powers/" title="Maldives: EC re-opens old wounds, SC ‘usurps’ legislative powers?">Maldives: EC re-opens old wounds, SC ‘usurps’ legislative powers?</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a></li><li class="date">June 1, 2017</li>
			</ul></li><li class="post">
			<a href="http://southasiajournal.net/the-ideas-of-islam-and-revolution-are-antithetical/" title="‘The Ideas of Islam and Revolution Are Antithetical’" class="post_image clearfix"></a><h5><a href="http://southasiajournal.net/the-ideas-of-islam-and-revolution-are-antithetical/" title="‘The Ideas of Islam and Revolution Are Antithetical’">‘The Ideas of Islam and Revolution Are Antithetical’</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a></li><li class="date">May 31, 2017</li>
			</ul></li></ul></div><div class="comment_form_container page_margin_top_section">
	<h4 class="box_header">
		Leave a Comment	</h4>
		<p class="padding_top_30">Your email address will not be published. Required fields are marked with *</p>
	<form class="comment_form margin_top_15" id="comment_form" method="post" action="#">
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="name" type="text" value="Your Name *" placeholder="Your Name *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="email" type="text" value="Your Email *" placeholder="Your Email *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="website" type="text" value="Website" placeholder="Website">
			</div>
		</fieldset>
		<fieldset>
			<div class="block">
				<textarea class="margin_top_10" name="message" placeholder="Comment *">Comment *</textarea>
			</div>
		</fieldset>
		<fieldset>
			<input type="submit" value="POST COMMENT" class="more active" name="submit">
			<a href="#cancel" id="cancel_comment" title="Cancel reply">Cancel reply</a>
			<input type="hidden" name="action" value="theme_comment_form">
			<input type="hidden" name="comment_parent_id" value="0">
			<input type="hidden" name="paged" value="1">
			<input type="hidden" name="prevent_scroll" value="0">
		</fieldset>
			<fieldset>
			<input type="hidden" name="post_id" value="8400">
			<input type="hidden" name="post_type" value="post">
		</fieldset>
	</form>
</div>
<div class="comments_list_container clearfix page_margin_top_section"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><h4 class="box_header">SAJ on Facebook</h4>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;"><div class="AWD_facebook_likebox"><div class="fb-like-box" data-href="https://www.facebook.com/southasiajournal/" data-width="330" data-height="330" data-colorscheme="light" data-show-faces="0" data-border-color="" data-stream="0" data-header="0" data-force_wall="0"></div></div>

		</div>
	</div>
<h4 class="box_header">SAJ Socials</h4>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;"><a href="http://www.facebook.com/pages/South-Asia-Journal/202923136421222" class="the-social-links tsl-rounded tsl-32 tsl-default tsl-facebook" target="_blank" alt="Facebook" title="Facebook"><i class="fa fa-facebook"></i></a>&nbsp;<a href="http://southasiajournal.net/sajwp/?feed=rss2" class="the-social-links tsl-rounded tsl-32 tsl-default tsl-rss" target="_blank" alt="RSS Feed" title="RSS Feed"><i class="fa fa-rss"></i></a>&nbsp;<a href="http://twitter.com/#!/SAJournal" class="the-social-links tsl-rounded tsl-32 tsl-default tsl-twitter" target="_blank" alt="Twitter" title="Twitter"><i class="fa fa-twitter"></i></a>&nbsp;</p>

		</div>
	</div>
<h4 class="box_header page_margin_top_section">Top Authors</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/adfar/" title="Dr. Adfer Shah"><img class="avatar avatar-100 photo" src="http://i2.wp.com/southasiajournal.net/wp-content/uploads/2016/02/me-1-1-1.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/adfar/" title="Dr. Adfer Shah">Dr. Adfer Shah</a></h5>
					<h6>AUTHOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/garga/" title="Garga Chatterjee"><img class="avatar avatar-100 photo" src="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2015/05/Garga-Chatterjee.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/garga/" title="Garga Chatterjee">Garga Chatterjee</a></h5>
					<h6>CONTRIBUTOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/muhammad/" title="Muhammad Yunus"><img class="avatar avatar-100 photo" src="http://i0.wp.com/southasiajournal.net/wp-content/uploads/2015/03/Muhammad-Yunus.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/muhammad/" title="Muhammad Yunus">Muhammad Yunus</a></h5>
					<h6>CONTRIBUTOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/william/" title="William Milam"><img class="avatar avatar-100 photo" src="http://i0.wp.com/southasiajournal.net/wp-content/uploads/2015/04/William-Milam.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/william/" title="William Milam">William Milam</a></h5>
					<h6>AUTHOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/abira/" title="Abira Ashfaq"><img class="avatar avatar-100 photo" src="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2015/03/Abira-Ashfaq.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/abira/" title="Abira Ashfaq">Abira Ashfaq</a></h5>
					<h6>CONTRIBUTOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/anm/" title="ANM Muniruzzaman"><img class="avatar avatar-100 photo" src="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2015/03/ANM-Muniruzzaman.jpeg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/anm/" title="ANM Muniruzzaman">ANM Muniruzzaman</a></h5>
					<h6>CONTRIBUTOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/shabnam/" title="Shabnam Hashmi"><img class="avatar avatar-100 photo" src="http://i0.wp.com/southasiajournal.net/wp-content/uploads/2016/01/Shabnam-Hashmi.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/shabnam/" title="Shabnam Hashmi">Shabnam Hashmi</a></h5>
					<h6>CONTRIBUTOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/mandeep/" title="Mandeep Singh"><img class="avatar avatar-100 photo" src="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2015/06/Mandeep-Singh.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/mandeep/" title="Mandeep Singh">Mandeep Singh</a></h5>
					<h6>CONTRIBUTOR</h6>
				</div>
			</li></ul></div></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://southasiajournal.net/us-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://southasiajournal.net/us-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8400" class="share-facebook sd-button share-icon" href="http://southasiajournal.net/us-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8400" class="share-twitter sd-button share-icon" href="http://southasiajournal.net/us-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8400" class="share-google-plus-1 sd-button share-icon" href="http://southasiajournal.net/us-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-8400" class="share-linkedin sd-button share-icon" href="http://southasiajournal.net/us-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
						<div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'>Donate to SAJ</h4>			<div class="textwidget"><p>South Asia Journal is a nonprofit 501(c)(3) organization (EIN/tax ID number: 27-3164547).</p>
<p>Your donations are fully tax-deductible to the extent allowable by law.</p>
</div>
		</div><div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'>Copyright Policy</h4>			<div class="textwidget"><p>Copyright © South Asia Journal. All contents distributed in printed form or produced as original work for South Asia Journal are the sole property of South Asia Journal and subject to federal copyright law.</p>
</div>
		</div><div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'>Get Monthly Policy Feed from SAJ</h4>			<div class="textwidget"><form accept-charset="UTF-8" action="https://madmimi.com/signups/subscribe/130878" id="mad_mimi_signup_form" method="post" target="_blank">
<div class="textwidget">
<p>
	<input name="utf8" type="hidden" value="✓"/>
	Email* 
	<input style="width:100%" id="signup_email" name="signup[email]" type="text" data-required-field="This field is required" placeholder="you@example.com"/>
</p>
<p>	
	<input type="submit" class="more active" value="Subscribe" id="webform_submit_button" data-default-text="Subscribe" data-submitting-text="Sending..." data-invalid-text="↑ You forgot some required fields" data-choose-list="↑ Choose a list" data-thanks="Thank you!"></input>
</p>	
</div>
</form>
<script type="text/javascript">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</script>
</div>
		</div>					</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-resources" class="footer_menu"><li id="menu-item-537" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-537"><h4><a href="http://southasiajournal.net/about-us/contact-us/">Contact</a></h4></li>
<li id="menu-item-538" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-538"><h4><a href="http://southasiajournal.net/about-us/saj-team/">Team</a></h4></li>
<li id="menu-item-539" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-539"><h4><a href="http://southasiajournal.net/subscribe/">Subscribe</a></h4></li>
<li id="menu-item-540" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-540"><h4><a href="http://southasiajournal.net/about-us/submission-criteria/">Submit</a></h4></li>
<li id="menu-item-541" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-541"><h4><a href="http://southasiajournal.net/category/blog/">Blog</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright South Asia Journal						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
			<div style="display:none">
	<div class="grofile-hash-map-f5a1018c39f622bc93fa17560c3d0fe8">
	</div>
	<div class="grofile-hash-map-38bf2c84488a29e467e3c57422829c34">
	</div>
	<div class="grofile-hash-map-9788f323cac324996ce371ea90da6235">
	</div>
	<div class="grofile-hash-map-dbf88e0bf0ab062b6aae4176899f8f82">
	</div>
	<div class="grofile-hash-map-8f40db8aa178ef95d8cb90934cdd0fe1">
	</div>
	<div class="grofile-hash-map-ea883a149b3245725b1840817b0b231d">
	</div>
	<div class="grofile-hash-map-149f9cc9b6db323b4abb8e0f8353a640">
	</div>
	<div class="grofile-hash-map-39e0cb4711071fc078fe0e46d1654db5">
	</div>
	<div class="grofile-hash-map-75206e8430ccf8fcbe5dc4cac925f379">
	</div>
	</div>
	<div id="sharing_email" style="display: none;">
		<form action="/us-takes-step-towards-embrace-of-gulf-plan-to-destabilize-iran/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://southasiajournal.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='js_composer_front-css'  href='http://southasiajournal.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/southasiajournal.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var awd_fcbk = {"ajaxurl":"http:\/\/southasiajournal.net\/wp-admin\/admin-ajax.php","homeUrl":"http:\/\/southasiajournal.net","loginUrl":"http:\/\/southasiajournal.net\/facebook-awd\/login","logoutUrl":"http:\/\/southasiajournal.net\/facebook-awd\/logout","scope":"email","app_id":"206824089412252","FBEventHandler":{"callbacks":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/facebook-awd/assets/js/facebook_awd.js?ver=1.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=1801fc9af8110e679e2c5e597084e447'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=1801fc9af8110e679e2c5e597084e447'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.history.js?ver=1801fc9af8110e679e2c5e597084e447'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=1801fc9af8110e679e2c5e597084e447'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=1801fc9af8110e679e2c5e597084e447'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=1801fc9af8110e679e2c5e597084e447'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=1801fc9af8110e679e2c5e597084e447'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=1801fc9af8110e679e2c5e597084e447'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.timeago.js?ver=1801fc9af8110e679e2c5e597084e447'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.hint.js?ver=1801fc9af8110e679e2c5e597084e447'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=1801fc9af8110e679e2c5e597084e447'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=1801fc9af8110e679e2c5e597084e447'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=1801fc9af8110e679e2c5e597084e447'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/odometer.min.js?ver=1801fc9af8110e679e2c5e597084e447'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/southasiajournal.net\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/southasiajournal.net","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/main.js?ver=1801fc9af8110e679e2c5e597084e447'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/wp-embed.min.js?ver=1801fc9af8110e679e2c5e597084e447'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var add_link = {"readmore":"- See more at:","breaks":"2","addlinktosite":"","usetitle":"","cleartext":"","addsitename":"","replaced_text":"","sitename":"South Asia Journal","usesitenameaslink":"","siteurl":"http:\/\/southasiajournal.net","target":"","frontpage":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/add-link-to-copied-text/assets/add_link.js?ver=1801fc9af8110e679e2c5e597084e447'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>


		<!-- Facebook AWD Facebook Library Library-->
		<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d){
				var js, id = "facebook-jssdk",
				ref = d.getElementsByTagName("script")[0];
				if (d.getElementById(id)){
					return;
				}
				js = d.createElement("script"); 
				js.id = id; js.async = true;
				js.src = "//connect.facebook.net/en_US/all.js";
				ref.parentNode.insertBefore(js, ref);
			}(document));					
			jQuery(document).ready(function(){
				window.fbAsyncInit = function(){
					FB.init({
						appId : awd_fcbk.app_id,
						channelUrl : "http://southasiajournal.net/facebook-awd/channel.html",
	  					status     : true,
	  					cookie     : true,
	  					xfbml      : true,
	  					oauth      : true
					});
					AWD_facebook.FbEventHandler();
				};
			});
		</script><script type='text/javascript' src='http://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'26614416',post:'8400',tz:'-4',srv:'southasiajournal.net'} ]);
	_stq.push([ 'clickTrackerInit', '26614416', '8400' ]);
</script>
	</body>
</html>