<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb:http://ogp.me/ns/fb# southasiajournal: http://ogp.me/ns/fb/southasiajournal">
		<head>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.7.2" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Covering Policy Issues from South Asia" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://southasiajournal.net/feed/" />
		<link rel="pingback" href="http://southasiajournal.net/xmlrpc.php" />
				<link rel="shortcut icon" href="http://southasiajournal.net/wp-content/uploads/2016/02/favicon_blue.png" />
		<title>Protecting Militants: China blocks UN listing of Pakistani as a globally designated terrorist &#8211; South Asia Journal</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="South Asia Journal &raquo; Feed" href="http://southasiajournal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Asia Journal &raquo; Comments Feed" href="http://southasiajournal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Asia Journal &raquo; Protecting Militants: China blocks UN listing of Pakistani as a globally designated terrorist Comments Feed" href="http://southasiajournal.net/protecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/southasiajournal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=75b31e0c458305da12a58717349c0faf"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://southasiajournal.net/wp-content/plugins/the-social-links/assets/css/font-awesome.min.css?ver=75b31e0c458305da12a58717349c0faf' type='text/css' media='all' />
<link rel='stylesheet' id='the-social-links-style-css'  href='http://southasiajournal.net/wp-content/plugins/the-social-links/assets/css/style.css?ver=75b31e0c458305da12a58717349c0faf' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://southasiajournal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://southasiajournal.net/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=75b31e0c458305da12a58717349c0faf' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://southasiajournal.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='awd_fcbk-ui-bootstrap-css'  href='http://southasiajournal.net/wp-content/plugins/facebook-awd/assets/css/bootstrap.css?ver=75b31e0c458305da12a58717349c0faf' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=75b31e0c458305da12a58717349c0faf' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=75b31e0c458305da12a58717349c0faf' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/reset.css?ver=75b31e0c458305da12a58717349c0faf' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/superfish.css?ver=75b31e0c458305da12a58717349c0faf' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/prettyPhoto.css?ver=75b31e0c458305da12a58717349c0faf' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/jquery.qtip.css?ver=75b31e0c458305da12a58717349c0faf' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=75b31e0c458305da12a58717349c0faf' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/animations.css?ver=75b31e0c458305da12a58717349c0faf' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style.css?ver=75b31e0c458305da12a58717349c0faf' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/menu_styles.css?ver=75b31e0c458305da12a58717349c0faf' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/responsive.css?ver=75b31e0c458305da12a58717349c0faf' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/custom.css?ver=75b31e0c458305da12a58717349c0faf' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://southasiajournal.net/wp-content/plugins/author-avatars/css/widget.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://southasiajournal.net/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://southasiajournal.net/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://southasiajournal.net/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://southasiajournal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?ver=75b31e0c458305da12a58717349c0faf'></script>
<link rel='https://api.w.org/' href='http://southasiajournal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://southasiajournal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://southasiajournal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Vested Property Repeal (Return) Act 2001, A Road to Solution or the Perpetuation of Deprivation of the Hindu Minorities in Bangladesh' href='http://southasiajournal.net/the-vested-property-repeal-return-act-2001-a-road-to-solution-or-the-perpetuation-of-deprivation-of-the-hindu-minorities-in-bangladesh/' />

<link rel="canonical" href="http://southasiajournal.net/protecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist/" />
<link rel='shortlink' href='http://wp.me/p1NFCM-1WS' />
<link rel="alternate" type="application/json+oembed" href="http://southasiajournal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsouthasiajournal.net%2Fprotecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://southasiajournal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsouthasiajournal.net%2Fprotecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//southasiajournal.net/?wordfence_logHuman=1&hid=4B5E978CE59325C219496BB17B9BFA79');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://southasiajournal.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://southasiajournal.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>	</head>
		<body class="post-template-default single single-post postid-7494 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
		<div class="site_container">
							<div class="header_top_bar_container clearfix style_3">
								<div class="header_top_bar clearfix">
					<form class="search_form" action="http://southasiajournal.net">
	<input name="s" class="search_input" type="text" value="Search..." placeholder="Search...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/southasiajournal/" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/SAJournal" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:info@southasiajournal.net" class="social_icon mail">&nbsp;</a></li>
					</ul>
				<a href="#" class="high_contrast_switch_icon light">&nbsp;</a>
				<div class="latest_news_scrolling_list_container"><ul><li class="category">LATEST</li><li class="left"><a href="#"></a></li><li class="right"><a href="#"></a></li><li class="posts"><ul class="latest_news_scrolling_list"><li><a href="http://southasiajournal.net/protecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist/" title="Protecting Militants: China blocks UN listing of Pakistani as a globally designated terrorist">Protecting Militants: China blocks UN listing of Pakistani as a globally designated terrorist</a></li><li><a href="http://southasiajournal.net/the-vested-property-repeal-return-act-2001-a-road-to-solution-or-the-perpetuation-of-deprivation-of-the-hindu-minorities-in-bangladesh/" title="The Vested Property Repeal (Return) Act 2001, A Road to Solution or the Perpetuation of Deprivation of the Hindu Minorities in Bangladesh">The Vested Property Repeal (Return) Act 2001, A Road to Solution or the Perpetuation of Deprivation of the Hindu Minorities in Bangladesh</a></li><li><a href="http://southasiajournal.net/changing-homelands-hindu-politics-and-the-partition-of-india/" title="Changing Homelands: Hindu Politics and the Partition of India">Changing Homelands: Hindu Politics and the Partition of India</a></li><li><a href="http://southasiajournal.net/burma-rakhine-state-violence-could-be-crime-against-humanity-un/" title="Burma: Rakhine State Violence Could Be Crime Against Humanity – UN">Burma: Rakhine State Violence Could Be Crime Against Humanity – UN</a></li><li><a href="http://southasiajournal.net/a-new-us-approach-to-pakistan-enforcing-aid-conditions-without-cutting-ties-analysis/" title="A New US Approach To Pakistan: Enforcing Aid Conditions Without Cutting Ties – Analysis">A New US Approach To Pakistan: Enforcing Aid Conditions Without Cutting Ties – Analysis</a></li></ul></li><li class="date"><abbr title="2017-02-08T21:14:39-0500" class="timeago current">2017-02-08T21:14:39-0500</abbr><abbr title="2017-02-08T19:58:07-0500" class="timeago">2017-02-08T19:58:07-0500</abbr><abbr title="2017-02-08T18:49:25-0500" class="timeago">2017-02-08T18:49:25-0500</abbr><abbr title="2017-02-07T10:17:15-0500" class="timeago">2017-02-07T10:17:15-0500</abbr><abbr title="2017-02-07T10:06:51-0500" class="timeago">2017-02-07T10:06:51-0500</abbr></li></ul></div>				</div>
								</div>
							<!-- Header -->
			<div class="header_container">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="http://southasiajournal.net" title="South Asia Journal">
														<img src="http://southasiajournal.net/wp-content/uploads/2015/12/SAJ-Logo1-150x150.png" alt="logo" />
																				</a></h1>
						<h4>Covering Policy Issues from South Asia</h4>
					</div>
									</div>
			</div>
								<div class="menu_container style_6 ">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu-all-3" class="sf-menu ubermenu-nav"><li id="menu-item-4749" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-4749"><a href="http://southasiajournal.net/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-4750" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-4750"><a href="http://southasiajournal.net/about-us/saj-team/">Team</a></li>
	<li id="menu-item-5865" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-5865"><a href="http://southasiajournal.net/authors-page-2/">Profiles</a></li>
	<li id="menu-item-5929" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5929"><a href="http://southasiajournal.net/category/events/">Events</a></li>
	<li id="menu-item-4753" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-4753"><a href="http://southasiajournal.net/about-us/submission-criteria/">Submit</a></li>
	<li id="menu-item-4752" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-4752"><a href="http://southasiajournal.net/subscribe/">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-5818" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5818"><a href="http://southasiajournal.net/all-issues/">Issues</a>
<ul class="sub-menu">
	<li id="menu-item-5762" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5762"><a>2011</a>
	<ul class="sub-menu">
		<li id="menu-item-4761" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4761"><a href="http://southasiajournal.net/category/all-issues/issue-1-july-2011/">Issue 1 &#8211; July 2011</a></li>
		<li id="menu-item-4762" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4762"><a href="http://southasiajournal.net/category/all-issues/issue-2-october-2011/">Issue 2 &#8211; October 2011</a></li>
	</ul>
</li>
	<li id="menu-item-5763" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5763"><a>2012</a>
	<ul class="sub-menu">
		<li id="menu-item-4763" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4763"><a href="http://southasiajournal.net/category/all-issues/issue-3-january-2012/">Issue 3 &#8211; January 2012</a></li>
		<li id="menu-item-4764" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4764"><a href="http://southasiajournal.net/category/all-issues/issue-4-april-2012/">Issue 4 &#8211; April 2012</a></li>
		<li id="menu-item-4765" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4765"><a href="http://southasiajournal.net/category/all-issues/south-asia-journal-issue-5-july-2012/">Issue 5 &#8211; July 2012</a></li>
		<li id="menu-item-4766" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4766"><a href="http://southasiajournal.net/category/all-issues/issue-6-october-2012/">Issue 6 &#8211; October 2012</a></li>
	</ul>
</li>
	<li id="menu-item-5764" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5764"><a>2013</a>
	<ul class="sub-menu">
		<li id="menu-item-4767" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4767"><a href="http://southasiajournal.net/category/all-issues/issue-7-january-2013/">Issue 7 &#8211; January 2013</a></li>
		<li id="menu-item-4768" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4768"><a href="http://southasiajournal.net/category/all-issues/issue-8-spring-2013/">Issue 8 &#8211; Spring 2013</a></li>
		<li id="menu-item-4760" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4760"><a href="http://southasiajournal.net/category/all-issues/issue-9-summer-2013/">Issue 9 &#8211; Summer 2013</a></li>
	</ul>
</li>
	<li id="menu-item-5765" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5765"><a>2014</a>
	<ul class="sub-menu">
		<li id="menu-item-4759" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4759"><a href="http://southasiajournal.net/category/all-issues/issue-10-winter-20132014/">Issue 10 &#8211; Winter 2014</a></li>
		<li id="menu-item-4847" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4847"><a href="http://southasiajournal.net/category/all-issues/issue-11-fall-2014/">Issue 11 &#8211; Fall 2014</a></li>
	</ul>
</li>
	<li id="menu-item-5766" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5766"><a>2015</a>
	<ul class="sub-menu">
		<li id="menu-item-5135" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5135"><a href="http://southasiajournal.net/category/all-issues/issue-12-winter-2015/">Issue 12 &#8211; Winter 2015</a></li>
		<li id="menu-item-5448" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5448"><a href="http://southasiajournal.net/category/all-issues/issue-13-spring-2015-all-issues/">Issue 13 – Spring 2015</a></li>
		<li id="menu-item-5611" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5611"><a href="http://southasiajournal.net/category/all-issues/issue-14-fall-2015/">Issue 14 &#8211; Fall 2015</a></li>
	</ul>
</li>
	<li id="menu-item-5767" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5767"><a>2016</a>
	<ul class="sub-menu">
		<li id="menu-item-5706" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5706"><a href="http://southasiajournal.net/category/all-issues/issue-15-winter-2016/">Issue 15 &#8211; Winter 2016</a></li>
		<li id="menu-item-6274" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6274"><a href="http://southasiajournal.net/category/all-issues/issue-16-spring-2016/">Issue 16 &#8211; Spring 2016</a></li>
		<li id="menu-item-6621" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6621"><a href="http://southasiajournal.net/category/all-issues/issue-17-summer-2016/">Issue 17 &#8211; Summer 2016</a></li>
		<li id="menu-item-7045" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7045"><a href="http://southasiajournal.net/category/all-issues/issue-18-fall-2016/">Issue 18 &#8211; Fall 2016</a></li>
	</ul>
</li>
	<li id="menu-item-7404" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-7404"><a>2017</a>
	<ul class="sub-menu">
		<li id="menu-item-7405" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7405"><a href="http://southasiajournal.net/category/all-issues/issue-19-winter-2017/">Issue 19 – Winter 2017</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-4769" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4769"><a href="http://southasiajournal.net/category/e-saj-features/">Commentary</a></li>
<li id="menu-item-4755" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-4755"><a href="http://southasiajournal.net/category/blog/">Blog</a></li>
<li id="menu-item-4756" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4756"><a href="http://southasiajournal.net/category/reviews/">Reviews</a></li>
<li id="menu-item-4754" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-4754"><a href="http://southasiajournal.net/about-us/contact-us/">Contact</a></li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><hr class="divider"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-7494 type-post status-publish format-standard has-post-thumbnail hentry category-blog"><h1 class="post_title"><a href="http://southasiajournal.net/protecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist/" title="Protecting Militants: China blocks UN listing of Pakistani as a globally designated terrorist">Protecting Militants: China blocks UN listing of Pakistani as a globally designated terrorist</a></h1><ul class="post_details clearfix"><li class="detail date">February 8, 2017</li><li class="detail author"><a class="author" href="http://southasiajournal.net/author/dorsey/" title="James E. Dorsey">James E. Dorsey</a></ul><a class="post_image page_margin_top prettyPhoto" href="http://i2.wp.com/southasiajournal.net/wp-content/uploads/2017/02/dorsey.jpg?fit=254%2C199" title="Protecting Militants: China blocks UN listing of Pakistani as a globally designated terrorist"><img width="254" height="199" src="http://i2.wp.com/southasiajournal.net/wp-content/uploads/2017/02/dorsey.jpg?resize=254%2C199" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Protecting Militants: China blocks UN listing of Pakistani as a globally designated terrorist" title="" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p><a href="https://mideastsoccer.blogspot.sg/2017/02/protecting-militants-china-blocks-un.html">Protecting Militants: China blocks UN listing of Pakistani as a globally designated terrorist</a></p>
<p><a href="http://i2.wp.com/southasiajournal.net/wp-content/uploads/2017/02/dorsey.jpg"><img class="alignnone wp-image-7495" src="http://i2.wp.com/southasiajournal.net/wp-content/uploads/2017/02/dorsey.jpg?resize=324%2C254" alt="" data-recalc-dims="1" /></a></p>
<p>By James M. Dorsey</p>
<p>China, at the behest of Pakistan, has <a href="http://www.dawn.com/news/1313303">prevented the United Nations</a> from listing a prominent Pakistani militant as a globally designated terrorist. China’s protection of Masood Azhar, who is believed to have close ties to Pakistani intelligence and the military, raises questions about the sincerity of a Pakistani crackdown on militants as well as China’s willingness to use its influence to persuade Pakistan to put an end to the use of militants as proxies.</p>
<p>The United States, Britain, France and India have long wanted the United Nations Security Council Sanctions Committee to designate Mr. Azhar on the grounds that his organization, Jaish-e-Mohammed (JeM), has already been proscribed by Pakistan as well as the international body.</p>
<p>Mr. Azhar, a fighter in the anti-Soviet jihad in Afghanistan and an Islamic scholar who graduated from a Deobandi madrassah, Darul Uloom Islamia Binori Town in Karachi, the alma mater of numerous Pakistani militants, is believed to have been responsible for an attack last year on India’s Pathankot Air Force Station. The militants, dressed in Indian military uniforms fought a 14-hour battle against Indian security forces that only ended when the last attacker was killed. Mr. Azhar was briefly detained after the attack and has since gone underground.</p>
<p>Mr. Azhar, who was freed from Indian prison in 1999 in exchange for the release of passengers of a hijacked Indian Airlines flight, is also believed to be responsible for an attack in 2001 on the Indian parliament in New Delhi that brought Pakistan and India to the brink of war.</p>
<p>JeM despite being banned continues to publicly raise funds and recruit fighters in mosques. <a href="http://indianexpress.com/article/india/masood-azhar-terror-targeting-india-a-lid-on-lashkar-jaish-takes-jihadi-centrestage-in-pakistan-4511358/">Indian journalist Praveen Swami</a> quoted Mufti Abdul Rauf Asghar, Mr. Azhar’s elder brother, as telling worshippers gathered in a mosque in Punjab in late January to commemorate a militant who had been killed in India: “Islam is a world power and cannot be destroyed. Whoever tries to destroy it will be destroyed himself. Jihad is the most important obligation of our faith.”</p>
<p>Pakistani indulgence of JeM and Chinese connivance in preventing Mr. Azhar, a portly bespectacled son of a Bahawalpur religious studies teacher and <a href="http://pdf9.com/books-of-author-molana-muhammad-masood-azhar-aid-1220.html">author</a> of a four-volume treatise on jihad as well as books with titles like Forty Diseases of the Jews, from being designated has raised eyebrows in both Pakistani and Chinese policy circles.</p>
<p>Opening a window on apparent differences between civilian and military branches of government, Pakistani Foreign Minister Aizaz Chaudhry last year <a href="https://mideastsoccer.blogspot.sg/2016/11/taking-on-militants-fight-for-soul-of.html">reportedly warned</a> a gathering of political, military and intelligence leaders that Pakistan risked international isolation if it failed to crack down on militant groups. Mr. Chaudhry noted that Pakistan’s closest ally, China with its massive $46 billion investment in Pakistani infrastructure as part of its One Belt, One Road initiative, was increasingly questioning the wisdom of protecting Mr. Azhar at Pakistan’s behest.</p>
<p>Chinese vice foreign minister Li Baodong last year defended his country’s repeated shielding of Mr. Azhar by suggesting that attempts to designate the JeM amounted to using counter-terrorism for political goals. “China is opposed to all forms of terrorism. There should be no double standards on counter-terrorism. Nor should one pursue own political gains in the name of counter-terrorism,” <a href="http://www.livemint.com/Politics/h074H8BmzsTgo2Jh1eE3xK/At-UN-China-twice-blocked-Indias-bid-to-ban-JeM-chief-Maso.html">Mr. Li said</a>.</p>
<p>Chinese policy analysts with close government ties squirm when asked about China’s repeated veto of efforts to designate Mr. Azhar. The analysts suggest that the Pakistani military and intelligence’s use of proxies like Mr. Azhar in their dispute with India over Kashmir has sparked debate about the wisdom of sinking $46 billion into Pakistan.</p>
<p>China’s hopes that the investment in infrastructure would persuade the Pakistani military and intelligence to seriously back away from using militant proxies have so far remain unfulfilled.</p>
<p>The investment is part of China’s larger effort to link Eurasia to China through infrastructure. It expects that the linkage will spur economic development both in Pakistan and China’s troubled north-western province of Xinjiang where China’s harsh measure‎s against the cultural practices of the Uighurs have sought to pre-empt Islamist violence.</p>
<p>Responding to the civilian government’s effort to crackdown on Jaish-e-Mohammad, including last year’s freezing of its accounts by the State Bank of Pakistan, Mr. Azhar defended the group’s contribution to Pakistan’s defence of Kashmir as well as the jihadist movement at large.</p>
<p>“When we entered the tent of the jihadist movement. it had no branch in Kashmir, nor was there lightning in Iraq or Syria. There were just two fronts, in Afghanistan and Palestine, one of them active and one of them shut. We have watched as the jihad we befriended grew from a glowing ember into the sun; from a small spring into a river, and now, as it is about to become a great ocean,” Mr. Azhar wrote in the group’s magazine.</p>
<p>A <a href="http://www.bbc.co.uk/news/magazine-35959202">BBC investigative documentary</a> last year traced jihadist thinking in Britain to a month-long visit to Britain in 1993 by Mr. Azhar, who at the time headed Pakistani militant group Harakat ul Mujahideen.</p>
<p>Mr. Azhar gave 40 lectures during his fund-raising and recruitment tour and was feted by Islamic scholars from Britain’s largest mosque network. More and more scholars joined his entourage as he toured the country before moving on to Saudi Arabia. A passionate and emotive speaker, women <a href="http://www.hurstpublishers.com/maulana-masood-azhar-in-the-british-jihad/">reportedly</a> took off their jewellery and handed it to Azhar after listening to his speeches.</p>
<p>“It was Azhar, a Pakistani cleric, who was the first to spread the seeds of modern jihadist militancy in Britain – and it was through South Asian mosques belonging to the Deobandi movement that he did it,” says <a href="http://www.bbc.co.uk/news/magazine-35959202">BBC reporter Innes Bowen</a>.</p>
<p>Indian analysts believe that shielding Mr. Azhar serves China’s purpose of keeping India preoccupied with the threat of political violence. China’s is moreover grateful for successful Pakistani efforts to stop the Organization of Islamic Cooperation (IOC) that groups 57 Muslim nations from criticizing Chinese policy in Xinjiang. Finally, the analysts say, shielding Mr. Azhar constitutes retaliation for India’s hosting of the Dalai Lama.</p>
<p>In defending Mr. Azhar with one eye on India, China is walking a fine line that threatens to undermine its massively funded policy objectives in Pakistan, a country that for years has been reeling from militancy that has fuelled sectarianism at home and created militant groups that at times have turned on their Pakistani masters.</p>
<p>By doing so, China risks allowing militancy to further fester in a country where militancy is not confined to small groups but has been woven into the fabric of significant segments of society. Attempting to heal what is an open wound requires not only economic development but also a Pakistani and Chinese counter-terrorism strategy that refrains from making politically opportunistic compromises.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div></div><div class="author_box animated_element"><div class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/dorsey/" title="James E. Dorsey"><img class="avatar avatar-100 photo" src="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2016/02/JMD-pix_DJJ.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details">
					<h5><a href="http://southasiajournal.net/author/dorsey/" title="James E. Dorsey">James E. Dorsey</a></h5>
					<h6>AUTHOR</h6>
					<a href="http://southasiajournal.net/author/dorsey/" class="more highlight margin_top_15">PROFILE</a>
				</div>
			</div><br/></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>Share:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http://southasiajournal.net/protecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=http://southasiajournal.net/protecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=http://southasiajournal.net/protecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist/" class="social_icon googleplus">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://southasiajournal.net/protecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="https://pinterest.com/pin/create/button/?url=&#038;media=http://southasiajournal.net/protecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist/" class="social_icon pinterest">&nbsp;</a></li><li><a target="_blank" title="" href="http://themeforest.net/user/QuanticaLabs/portfolio?ref=QuanticaLabs" class="social_icon envato">&nbsp;</a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a></li></ul></div><h4 class="box_header page_margin_top_section">Posts Carousel</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://southasiajournal.net/protecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist/" title="Protecting Militants: China blocks UN listing of Pakistani as a globally designated terrorist" class="post_image clearfix"><img width="254" height="199" src="http://i2.wp.com/southasiajournal.net/wp-content/uploads/2017/02/dorsey.jpg?resize=254%2C199" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Protecting Militants: China blocks UN listing of Pakistani as a globally designated terrorist" title="" /></a><h5><a href="http://southasiajournal.net/protecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist/" title="Protecting Militants: China blocks UN listing of Pakistani as a globally designated terrorist">Protecting Militants: China blocks UN listing of Pakistani as a globally designated terrorist</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a></li><li class="date">February 8, 2017</li>
			</ul></li><li class="post">
			<a href="http://southasiajournal.net/the-vested-property-repeal-return-act-2001-a-road-to-solution-or-the-perpetuation-of-deprivation-of-the-hindu-minorities-in-bangladesh/" title="The Vested Property Repeal (Return) Act 2001, A Road to Solution or the Perpetuation of Deprivation of the Hindu Minorities in Bangladesh" class="post_image clearfix"><img width="304" height="171" src="http://i0.wp.com/southasiajournal.net/wp-content/uploads/2017/02/hindu.jpg?resize=304%2C171" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="The Vested Property Repeal (Return) Act 2001, A Road to Solution or the Perpetuation of Deprivation of the Hindu Minorities in Bangladesh" title="" srcset="http://i0.wp.com/southasiajournal.net/wp-content/uploads/2017/02/hindu.jpg?w=304 304w, http://i0.wp.com/southasiajournal.net/wp-content/uploads/2017/02/hindu.jpg?resize=300%2C169 300w" sizes="(max-width: 304px) 100vw, 304px" /></a><h5><a href="http://southasiajournal.net/the-vested-property-repeal-return-act-2001-a-road-to-solution-or-the-perpetuation-of-deprivation-of-the-hindu-minorities-in-bangladesh/" title="The Vested Property Repeal (Return) Act 2001, A Road to Solution or the Perpetuation of Deprivation of the Hindu Minorities in Bangladesh">The Vested Property Repeal (Return) Act 2001, A Road to Solution or the Perpetuation of Deprivation of the Hindu Minorities in Bangladesh</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a></li><li class="date">February 8, 2017</li>
			</ul></li><li class="post">
			<a href="http://southasiajournal.net/changing-homelands-hindu-politics-and-the-partition-of-india/" title="Changing Homelands: Hindu Politics and the Partition of India" class="post_image clearfix"><img width="330" height="242" src="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2017/02/cover.jpg?resize=330%2C242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Changing Homelands: Hindu Politics and the Partition of India" title="" srcset="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2017/02/cover.jpg?resize=330%2C242 330w, http://i1.wp.com/southasiajournal.net/wp-content/uploads/2017/02/cover.jpg?resize=130%2C95 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://southasiajournal.net/changing-homelands-hindu-politics-and-the-partition-of-india/" title="Changing Homelands: Hindu Politics and the Partition of India">Changing Homelands: Hindu Politics and the Partition of India</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-3" href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a>, <a class="category-127" href="http://southasiajournal.net/category/reviews/" title="View all posts filed under Reviews">Reviews</a></li><li class="date">February 8, 2017</li>
			</ul></li><li class="post">
			<a href="http://southasiajournal.net/burma-rakhine-state-violence-could-be-crime-against-humanity-un/" title="Burma: Rakhine State Violence Could Be Crime Against Humanity – UN" class="post_image clearfix"><img width="141" height="120" src="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2016/02/UNO.png?resize=141%2C120" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Burma: Rakhine State Violence Could Be Crime Against Humanity – UN" title="" /></a><h5><a href="http://southasiajournal.net/burma-rakhine-state-violence-could-be-crime-against-humanity-un/" title="Burma: Rakhine State Violence Could Be Crime Against Humanity – UN">Burma: Rakhine State Violence Could Be Crime Against Humanity – UN</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a></li><li class="date">February 7, 2017</li>
			</ul></li><li class="post">
			<a href="http://southasiajournal.net/a-new-us-approach-to-pakistan-enforcing-aid-conditions-without-cutting-ties-analysis/" title="A New US Approach To Pakistan: Enforcing Aid Conditions Without Cutting Ties – Analysis" class="post_image clearfix"><img width="160" height="160" src="http://i2.wp.com/southasiajournal.net/wp-content/uploads/2016/02/Hudson.png?resize=160%2C160" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="A New US Approach To Pakistan: Enforcing Aid Conditions Without Cutting Ties – Analysis" title="" srcset="http://i2.wp.com/southasiajournal.net/wp-content/uploads/2016/02/Hudson.png?w=160 160w, http://i2.wp.com/southasiajournal.net/wp-content/uploads/2016/02/Hudson.png?resize=150%2C150 150w, http://i2.wp.com/southasiajournal.net/wp-content/uploads/2016/02/Hudson.png?resize=100%2C100 100w, http://i2.wp.com/southasiajournal.net/wp-content/uploads/2016/02/Hudson.png?resize=32%2C32 32w, http://i2.wp.com/southasiajournal.net/wp-content/uploads/2016/02/Hudson.png?resize=64%2C64 64w, http://i2.wp.com/southasiajournal.net/wp-content/uploads/2016/02/Hudson.png?resize=96%2C96 96w, http://i2.wp.com/southasiajournal.net/wp-content/uploads/2016/02/Hudson.png?resize=128%2C128 128w" sizes="(max-width: 160px) 100vw, 160px" /></a><h5><a href="http://southasiajournal.net/a-new-us-approach-to-pakistan-enforcing-aid-conditions-without-cutting-ties-analysis/" title="A New US Approach To Pakistan: Enforcing Aid Conditions Without Cutting Ties – Analysis">A New US Approach To Pakistan: Enforcing Aid Conditions Without Cutting Ties – Analysis</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-3" href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a>, <a class="category-1" href="http://southasiajournal.net/category/uncategorized/" title="View all posts filed under Uncategorized">Uncategorized</a></li><li class="date">February 7, 2017</li>
			</ul></li><li class="post">
			<a href="http://southasiajournal.net/nsg-no-farewell-gift-for-india/" title="NSG, NO FAREWELL GIFT FOR INDIA" class="post_image clearfix"><img width="330" height="100" src="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2017/02/Nuclear_Suppliers_Group_Logo.png?resize=330%2C100" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="NSG, NO FAREWELL GIFT FOR INDIA" title="" /></a><h5><a href="http://southasiajournal.net/nsg-no-farewell-gift-for-india/" title="NSG, NO FAREWELL GIFT FOR INDIA">NSG, NO FAREWELL GIFT FOR INDIA</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a></li><li class="date">February 6, 2017</li>
			</ul></li></ul></div><div class="comment_form_container page_margin_top_section">
	<h4 class="box_header">
		Leave a Comment	</h4>
		<p class="padding_top_30">Your email address will not be published. Required fields are marked with *</p>
	<form class="comment_form margin_top_15" id="comment_form" method="post" action="#">
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="name" type="text" value="Your Name *" placeholder="Your Name *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="email" type="text" value="Your Email *" placeholder="Your Email *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="website" type="text" value="Website" placeholder="Website">
			</div>
		</fieldset>
		<fieldset>
			<div class="block">
				<textarea class="margin_top_10" name="message" placeholder="Comment *">Comment *</textarea>
			</div>
		</fieldset>
		<fieldset>
			<input type="submit" value="POST COMMENT" class="more active" name="submit">
			<a href="#cancel" id="cancel_comment" title="Cancel reply">Cancel reply</a>
			<input type="hidden" name="action" value="theme_comment_form">
			<input type="hidden" name="comment_parent_id" value="0">
			<input type="hidden" name="paged" value="1">
			<input type="hidden" name="prevent_scroll" value="0">
		</fieldset>
			<fieldset>
			<input type="hidden" name="post_id" value="7494">
			<input type="hidden" name="post_type" value="post">
		</fieldset>
	</form>
</div>
<div class="comments_list_container clearfix page_margin_top_section"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><h4 class="box_header">SAJ on Facebook</h4>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;"><div class="AWD_facebook_likebox"><div class="fb-like-box" data-href="https://www.facebook.com/southasiajournal/" data-width="330" data-height="330" data-colorscheme="light" data-show-faces="0" data-border-color="" data-stream="0" data-header="0" data-force_wall="0"></div></div>

		</div>
	</div>
<h4 class="box_header">SAJ Socials</h4>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;"><a href="http://www.facebook.com/pages/South-Asia-Journal/202923136421222" class="the-social-links tsl-rounded tsl-32 tsl-default tsl-facebook" target="_blank" alt="Facebook" title="Facebook"><i class="fa fa-facebook"></i></a>&nbsp;<a href="http://southasiajournal.net/sajwp/?feed=rss2" class="the-social-links tsl-rounded tsl-32 tsl-default tsl-rss" target="_blank" alt="RSS Feed" title="RSS Feed"><i class="fa fa-rss"></i></a>&nbsp;<a href="http://twitter.com/#!/SAJournal" class="the-social-links tsl-rounded tsl-32 tsl-default tsl-twitter" target="_blank" alt="Twitter" title="Twitter"><i class="fa fa-twitter"></i></a>&nbsp;</p>

		</div>
	</div>
<h4 class="box_header page_margin_top_section">Top Authors</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/garga/" title="Garga Chatterjee"><img class="avatar avatar-100 photo" src="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2015/05/Garga-Chatterjee.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/garga/" title="Garga Chatterjee">Garga Chatterjee</a></h5>
					<h6>CONTRIBUTOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/muhammad/" title="Muhammad Yunus"><img class="avatar avatar-100 photo" src="http://i0.wp.com/southasiajournal.net/wp-content/uploads/2015/03/Muhammad-Yunus.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/muhammad/" title="Muhammad Yunus">Muhammad Yunus</a></h5>
					<h6>CONTRIBUTOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/abira/" title="Abira Ashfaq"><img class="avatar avatar-100 photo" src="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2015/03/Abira-Ashfaq.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/abira/" title="Abira Ashfaq">Abira Ashfaq</a></h5>
					<h6>CONTRIBUTOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/anm/" title="ANM Muniruzzaman"><img class="avatar avatar-100 photo" src="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2015/03/ANM-Muniruzzaman.jpeg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/anm/" title="ANM Muniruzzaman">ANM Muniruzzaman</a></h5>
					<h6>CONTRIBUTOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/shabnam/" title="Shabnam Hashmi"><img class="avatar avatar-100 photo" src="http://i0.wp.com/southasiajournal.net/wp-content/uploads/2016/01/Shabnam-Hashmi.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/shabnam/" title="Shabnam Hashmi">Shabnam Hashmi</a></h5>
					<h6>CONTRIBUTOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/mandeep/" title="Mandeep Singh"><img class="avatar avatar-100 photo" src="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2015/06/Mandeep-Singh.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/mandeep/" title="Mandeep Singh">Mandeep Singh</a></h5>
					<h6>CONTRIBUTOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/william/" title="William Milam"><img class="avatar avatar-100 photo" src="http://i0.wp.com/southasiajournal.net/wp-content/uploads/2015/04/William-Milam.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/william/" title="William Milam">William Milam</a></h5>
					<h6>AUTHOR</h6>
				</div>
			</li></ul></div></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://southasiajournal.net/protecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://southasiajournal.net/protecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7494" class="share-facebook sd-button share-icon" href="http://southasiajournal.net/protecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7494" class="share-twitter sd-button share-icon" href="http://southasiajournal.net/protecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7494" class="share-google-plus-1 sd-button share-icon" href="http://southasiajournal.net/protecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-7494" class="share-linkedin sd-button share-icon" href="http://southasiajournal.net/protecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
						<div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'>Donate to SAJ</h4>			<div class="textwidget"><p>South Asia Journal is a nonprofit 501(c)(3) organization (EIN/tax ID number: 27-3164547).</p>
<p>Your donations are fully tax-deductible to the extent allowable by law.</p>
</div>
		</div><div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'>Copyright Policy</h4>			<div class="textwidget"><p>Copyright © South Asia Journal. All contents distributed in printed form or produced as original work for South Asia Journal are the sole property of South Asia Journal and subject to federal copyright law.</p>
</div>
		</div><div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'>Get Monthly Policy Feed from SAJ</h4>			<div class="textwidget"><form accept-charset="UTF-8" action="https://madmimi.com/signups/subscribe/130878" id="mad_mimi_signup_form" method="post" target="_blank">
<div class="textwidget">
<p>
	<input name="utf8" type="hidden" value="✓"/>
	Email* 
	<input style="width:100%" id="signup_email" name="signup[email]" type="text" data-required-field="This field is required" placeholder="you@example.com"/>
</p>
<p>	
	<input type="submit" class="more active" value="Subscribe" id="webform_submit_button" data-default-text="Subscribe" data-submitting-text="Sending..." data-invalid-text="↑ You forgot some required fields" data-choose-list="↑ Choose a list" data-thanks="Thank you!"></input>
</p>	
</div>
</form>
<script type="text/javascript">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</script>
</div>
		</div>					</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-resources" class="footer_menu"><li id="menu-item-537" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-537"><h4><a href="http://southasiajournal.net/about-us/contact-us/">Contact</a></h4></li>
<li id="menu-item-538" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-538"><h4><a href="http://southasiajournal.net/about-us/saj-team/">Team</a></h4></li>
<li id="menu-item-539" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-539"><h4><a href="http://southasiajournal.net/subscribe/">Subscribe</a></h4></li>
<li id="menu-item-540" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-540"><h4><a href="http://southasiajournal.net/about-us/submission-criteria/">Submit</a></h4></li>
<li id="menu-item-541" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-541"><h4><a href="http://southasiajournal.net/category/blog/">Blog</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright South Asia Journal						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
			<div style="display:none">
	<div class="grofile-hash-map-f5a1018c39f622bc93fa17560c3d0fe8">
	</div>
	<div class="grofile-hash-map-9788f323cac324996ce371ea90da6235">
	</div>
	<div class="grofile-hash-map-dbf88e0bf0ab062b6aae4176899f8f82">
	</div>
	<div class="grofile-hash-map-ea883a149b3245725b1840817b0b231d">
	</div>
	<div class="grofile-hash-map-149f9cc9b6db323b4abb8e0f8353a640">
	</div>
	<div class="grofile-hash-map-39e0cb4711071fc078fe0e46d1654db5">
	</div>
	<div class="grofile-hash-map-75206e8430ccf8fcbe5dc4cac925f379">
	</div>
	<div class="grofile-hash-map-8f40db8aa178ef95d8cb90934cdd0fe1">
	</div>
	</div>
	<div id="sharing_email" style="display: none;">
		<form action="/protecting-militants-china-blocks-un-listing-of-pakistani-as-a-globally-designated-terrorist/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://southasiajournal.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='js_composer_front-css'  href='http://southasiajournal.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/southasiajournal.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var awd_fcbk = {"ajaxurl":"http:\/\/southasiajournal.net\/wp-admin\/admin-ajax.php","homeUrl":"http:\/\/southasiajournal.net","loginUrl":"http:\/\/southasiajournal.net\/facebook-awd\/login","logoutUrl":"http:\/\/southasiajournal.net\/facebook-awd\/logout","scope":"email","app_id":"206824089412252","FBEventHandler":{"callbacks":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/facebook-awd/assets/js/facebook_awd.js?ver=1.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=75b31e0c458305da12a58717349c0faf'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=75b31e0c458305da12a58717349c0faf'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.history.js?ver=75b31e0c458305da12a58717349c0faf'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=75b31e0c458305da12a58717349c0faf'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=75b31e0c458305da12a58717349c0faf'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=75b31e0c458305da12a58717349c0faf'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=75b31e0c458305da12a58717349c0faf'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=75b31e0c458305da12a58717349c0faf'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.timeago.js?ver=75b31e0c458305da12a58717349c0faf'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.hint.js?ver=75b31e0c458305da12a58717349c0faf'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=75b31e0c458305da12a58717349c0faf'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=75b31e0c458305da12a58717349c0faf'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=75b31e0c458305da12a58717349c0faf'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/odometer.min.js?ver=75b31e0c458305da12a58717349c0faf'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/southasiajournal.net\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/southasiajournal.net","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/main.js?ver=75b31e0c458305da12a58717349c0faf'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/wp-embed.min.js?ver=75b31e0c458305da12a58717349c0faf'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>


		<!-- Facebook AWD Facebook Library Library-->
		<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d){
				var js, id = "facebook-jssdk",
				ref = d.getElementsByTagName("script")[0];
				if (d.getElementById(id)){
					return;
				}
				js = d.createElement("script"); 
				js.id = id; js.async = true;
				js.src = "//connect.facebook.net/en_US/all.js";
				ref.parentNode.insertBefore(js, ref);
			}(document));					
			jQuery(document).ready(function(){
				window.fbAsyncInit = function(){
					FB.init({
						appId : awd_fcbk.app_id,
						channelUrl : "http://southasiajournal.net/facebook-awd/channel.html",
	  					status     : true,
	  					cookie     : true,
	  					xfbml      : true,
	  					oauth      : true
					});
					AWD_facebook.FbEventHandler();
				};
			});
		</script><script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'26614416',post:'7494',tz:'-5',srv:'southasiajournal.net'} ]);
	_stq.push([ 'clickTrackerInit', '26614416', '7494' ]);
</script>
	</body>
</html>