<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb:http://ogp.me/ns/fb# southasiajournal: http://ogp.me/ns/fb/southasiajournal">
		<head>
		<!--meta-->
		<meta charset="UTF-8" />
		<meta name="generator" content="WordPress 4.9.1" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="Covering Policy Issues from South Asia" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://southasiajournal.net/feed/" />
		<link rel="pingback" href="http://southasiajournal.net/xmlrpc.php" />
				<link rel="shortcut icon" href="http://southasiajournal.net/wp-content/uploads/2016/02/favicon_blue.png" />
		<title>Afghanistan Again: What’s Different This Time &#8211; South Asia Journal</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="South Asia Journal &raquo; Feed" href="http://southasiajournal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Asia Journal &raquo; Comments Feed" href="http://southasiajournal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Asia Journal &raquo; Afghanistan Again: What’s Different This Time Comments Feed" href="http://southasiajournal.net/afghanistan-again-whats-different-this-time/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/southasiajournal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=966c57c35b9a1c9c36445ec370e40392"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://southasiajournal.net/wp-content/plugins/the-social-links/assets/css/font-awesome.min.css?ver=966c57c35b9a1c9c36445ec370e40392' type='text/css' media='all' />
<link rel='stylesheet' id='the-social-links-style-css'  href='http://southasiajournal.net/wp-content/plugins/the-social-links/assets/css/style.css?ver=966c57c35b9a1c9c36445ec370e40392' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://southasiajournal.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://southasiajournal.net/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=966c57c35b9a1c9c36445ec370e40392' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://southasiajournal.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='awd_fcbk-ui-bootstrap-css'  href='http://southasiajournal.net/wp-content/plugins/facebook-awd/assets/css/bootstrap.css?ver=966c57c35b9a1c9c36445ec370e40392' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=966c57c35b9a1c9c36445ec370e40392' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=966c57c35b9a1c9c36445ec370e40392' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/reset.css?ver=966c57c35b9a1c9c36445ec370e40392' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/superfish.css?ver=966c57c35b9a1c9c36445ec370e40392' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/prettyPhoto.css?ver=966c57c35b9a1c9c36445ec370e40392' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/jquery.qtip.css?ver=966c57c35b9a1c9c36445ec370e40392' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=966c57c35b9a1c9c36445ec370e40392' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/animations.css?ver=966c57c35b9a1c9c36445ec370e40392' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://southasiajournal.net/wp-content/themes/southasiajournal/style.css?ver=966c57c35b9a1c9c36445ec370e40392' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/menu_styles.css?ver=966c57c35b9a1c9c36445ec370e40392' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/style/responsive.css?ver=966c57c35b9a1c9c36445ec370e40392' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://southasiajournal.net/wp-content/themes/pressroom/custom.css?ver=966c57c35b9a1c9c36445ec370e40392' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://southasiajournal.net/wp-content/plugins/author-avatars/css/widget.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://southasiajournal.net/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://southasiajournal.net/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://southasiajournal.net/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://southasiajournal.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?ver=966c57c35b9a1c9c36445ec370e40392'></script>
<link rel='https://api.w.org/' href='http://southasiajournal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://southasiajournal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://southasiajournal.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;DO MORE, DO MORE, DO MORE&#8221;' href='http://southasiajournal.net/do-more-do-more-do-more/' />
<link rel='next' title='India: AIADMK likely to expel VK Sasikala at the general council meeting in September!' href='http://southasiajournal.net/india-aiadmk-likely-to-expel-vk-sasikala-at-the-general-council-meeting-in-september/' />

<link rel="canonical" href="http://southasiajournal.net/afghanistan-again-whats-different-this-time/" />
<link rel='shortlink' href='http://wp.me/p1NFCM-2st' />
<link rel="alternate" type="application/json+oembed" href="http://southasiajournal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsouthasiajournal.net%2Fafghanistan-again-whats-different-this-time%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://southasiajournal.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsouthasiajournal.net%2Fafghanistan-again-whats-different-this-time%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//southasiajournal.net/?wordfence_logHuman=1&hid=1265CCB37373E9401765FE4CB138CB78');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://southasiajournal.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://southasiajournal.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

/* --- single post --- */
h1.post_title
{
	font-size: 40px;
	font-weight: bold;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>	</head>
		<body class="post-template-default single single-post postid-9453 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
		<div class="site_container">
							<div class="header_top_bar_container clearfix style_3">
								<div class="header_top_bar clearfix">
							<ul class="social_icons clearfix light">
						<li><a  target='_blank' href="https://www.facebook.com/southasiajournal/" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/SAJournal" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="mailto:info@southasiajournal.net" class="social_icon mail">&nbsp;</a></li>
					</ul>
				<a href="#" class="high_contrast_switch_icon light">&nbsp;</a>
				<div class="latest_news_scrolling_list_container"><ul><li class="category">LATEST</li><li class="left"><a href="#"></a></li><li class="right"><a href="#"></a></li><li class="posts"><ul class="latest_news_scrolling_list"><li><a href="http://southasiajournal.net/tackling-sunni-muslim-ultra-conservatism-a-pakistani-us-collision-in-the-making/" title="Tackling Sunni Muslim ultra-conservatism: A Pakistani-US collision in the making">Tackling Sunni Muslim ultra-conservatism: A Pakistani-US collision in the making</a></li><li><a href="http://southasiajournal.net/targeting-systematic-corruption-through-urban-planning-and-administrative-reform-minister-naderis-story/" title="Targeting Systematic Corruption through Urban Planning And Administrative Reform: Minister Naderi’s Story ">Targeting Systematic Corruption through Urban Planning And Administrative Reform: Minister Naderi’s Story </a></li><li><a href="http://southasiajournal.net/rohingya-repatriation-deal-signed-whats-next/" title="Rohingya Repatriation Deal Signed: What&#039;s Next?">Rohingya Repatriation Deal Signed: What's Next?</a></li><li><a href="http://southasiajournal.net/after-indira-there-was-jaya/" title="After Indira, there was Jaya">After Indira, there was Jaya</a></li><li><a href="http://southasiajournal.net/trumps-recognition-of-jerusalem-letting-a-genie-out-of-the-bottle/" title="Trump&#039;s recognition of Jerusalem: Letting a genie out of the bottle">Trump's recognition of Jerusalem: Letting a genie out of the bottle</a></li></ul></li><li class="date"><abbr title="2017-12-08T07:56:04-0500" class="timeago current">2017-12-08T07:56:04-0500</abbr><abbr title="2017-12-08T07:53:22-0500" class="timeago">2017-12-08T07:53:22-0500</abbr><abbr title="2017-12-07T10:48:09-0500" class="timeago">2017-12-07T10:48:09-0500</abbr><abbr title="2017-12-06T15:54:06-0500" class="timeago">2017-12-06T15:54:06-0500</abbr><abbr title="2017-12-06T15:29:06-0500" class="timeago">2017-12-06T15:29:06-0500</abbr></li></ul></div><form class="search_form" action="http://southasiajournal.net">
	<input name="s" class="search_input" type="text" value="Search..." placeholder="Search...">
	<input type="submit" value="" class="search_submit">
</form>				</div>
								</div>
							<!-- Header -->
			<div class="header_container">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="http://southasiajournal.net" title="South Asia Journal">
														<img src="http://southasiajournal.net/wp-content/uploads/2015/12/SAJ-Logo1-150x150.png" alt="logo" />
																				</a></h1>
						<h4>Covering Policy Issues from South Asia</h4>
					</div>
									</div>
			</div>
								<div class="menu_container style_6 ">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main-menu-all-3" class="sf-menu ubermenu-nav"><li id="menu-item-4749" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-4749"><a href="http://southasiajournal.net/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-4750" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-4750"><a href="http://southasiajournal.net/about-us/saj-team/">Team</a></li>
	<li id="menu-item-5865" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-5865"><a href="http://southasiajournal.net/authors-page-2/">Profiles</a></li>
	<li id="menu-item-5929" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5929"><a href="http://southasiajournal.net/category/events/">Events</a></li>
	<li id="menu-item-4753" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-4753"><a href="http://southasiajournal.net/about-us/submission-criteria/">Submit</a></li>
	<li id="menu-item-4752" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-4752"><a href="http://southasiajournal.net/subscribe/">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-5818" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5818"><a href="http://southasiajournal.net/all-issues/">Issues</a>
<ul class="sub-menu">
	<li id="menu-item-5762" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5762"><a>2011</a>
	<ul class="sub-menu">
		<li id="menu-item-4761" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4761"><a href="http://southasiajournal.net/category/all-issues/issue-1-july-2011/">Issue 1 &#8211; July 2011</a></li>
		<li id="menu-item-4762" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4762"><a href="http://southasiajournal.net/category/all-issues/issue-2-october-2011/">Issue 2 &#8211; October 2011</a></li>
	</ul>
</li>
	<li id="menu-item-5763" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5763"><a>2012</a>
	<ul class="sub-menu">
		<li id="menu-item-4763" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4763"><a href="http://southasiajournal.net/category/all-issues/issue-3-january-2012/">Issue 3 &#8211; January 2012</a></li>
		<li id="menu-item-4764" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4764"><a href="http://southasiajournal.net/category/all-issues/issue-4-april-2012/">Issue 4 &#8211; April 2012</a></li>
		<li id="menu-item-4765" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4765"><a href="http://southasiajournal.net/category/all-issues/south-asia-journal-issue-5-july-2012/">Issue 5 &#8211; July 2012</a></li>
		<li id="menu-item-4766" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4766"><a href="http://southasiajournal.net/category/all-issues/issue-6-october-2012/">Issue 6 &#8211; October 2012</a></li>
	</ul>
</li>
	<li id="menu-item-5764" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5764"><a>2013</a>
	<ul class="sub-menu">
		<li id="menu-item-4767" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4767"><a href="http://southasiajournal.net/category/all-issues/issue-7-january-2013/">Issue 7 &#8211; January 2013</a></li>
		<li id="menu-item-4768" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4768"><a href="http://southasiajournal.net/category/all-issues/issue-8-spring-2013/">Issue 8 &#8211; Spring 2013</a></li>
		<li id="menu-item-4760" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4760"><a href="http://southasiajournal.net/category/all-issues/issue-9-summer-2013/">Issue 9 &#8211; Summer 2013</a></li>
	</ul>
</li>
	<li id="menu-item-5765" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5765"><a>2014</a>
	<ul class="sub-menu">
		<li id="menu-item-4759" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4759"><a href="http://southasiajournal.net/category/all-issues/issue-10-winter-20132014/">Issue 10 &#8211; Winter 2014</a></li>
		<li id="menu-item-4847" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4847"><a href="http://southasiajournal.net/category/all-issues/issue-11-fall-2014/">Issue 11 &#8211; Fall 2014</a></li>
	</ul>
</li>
	<li id="menu-item-5766" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5766"><a>2015</a>
	<ul class="sub-menu">
		<li id="menu-item-5135" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5135"><a href="http://southasiajournal.net/category/all-issues/issue-12-winter-2015/">Issue 12 &#8211; Winter 2015</a></li>
		<li id="menu-item-5448" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5448"><a href="http://southasiajournal.net/category/all-issues/issue-13-spring-2015-all-issues/">Issue 13 – Spring 2015</a></li>
		<li id="menu-item-5611" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5611"><a href="http://southasiajournal.net/category/all-issues/issue-14-fall-2015/">Issue 14 &#8211; Fall 2015</a></li>
	</ul>
</li>
	<li id="menu-item-5767" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-5767"><a>2016</a>
	<ul class="sub-menu">
		<li id="menu-item-5706" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-5706"><a href="http://southasiajournal.net/category/all-issues/issue-15-winter-2016/">Issue 15 &#8211; Winter 2016</a></li>
		<li id="menu-item-6274" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6274"><a href="http://southasiajournal.net/category/all-issues/issue-16-spring-2016/">Issue 16 &#8211; Spring 2016</a></li>
		<li id="menu-item-6621" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-6621"><a href="http://southasiajournal.net/category/all-issues/issue-17-summer-2016/">Issue 17 &#8211; Summer 2016</a></li>
		<li id="menu-item-7045" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7045"><a href="http://southasiajournal.net/category/all-issues/issue-18-fall-2016/">Issue 18 &#8211; Fall 2016</a></li>
	</ul>
</li>
	<li id="menu-item-7404" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-7404"><a>2017</a>
	<ul class="sub-menu">
		<li id="menu-item-7405" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7405"><a href="http://southasiajournal.net/category/all-issues/issue-19-winter-2017/">Issue 19 – Winter 2017</a></li>
		<li id="menu-item-7937" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-7937"><a href="http://southasiajournal.net/category/all-issues/issue-20-spring-2017/">Issue 20 &#8211; Spring 2017</a></li>
		<li id="menu-item-8677" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-8677"><a href="http://southasiajournal.net/category/all-issues/issue-21-summer-2017/">Issue 21 – Summer 2017</a></li>
		<li id="menu-item-9958" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-9958"><a href="http://southasiajournal.net/category/all-issues/issue-22-fall-2017/">Issue 22 &#8211; Fall 2017</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-4769" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4769"><a href="http://southasiajournal.net/category/e-saj-features/">Commentary</a></li>
<li id="menu-item-4755" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-4755"><a href="http://southasiajournal.net/category/blog/">Blog</a></li>
<li id="menu-item-4756" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4756"><a href="http://southasiajournal.net/category/reviews/">Reviews</a></li>
<li id="menu-item-4754" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-4754"><a href="http://southasiajournal.net/about-us/contact-us/">Contact</a></li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><hr class="divider"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-9453 type-post status-publish format-standard hentry category-blog category-issue-22-fall-2017"><h1 class="post_title"><a href="http://southasiajournal.net/afghanistan-again-whats-different-this-time/" title="Afghanistan Again: What’s Different This Time">Afghanistan Again: What’s Different This Time</a></h1><ul class="post_details clearfix"><li class="detail date">August 31, 2017</li><li class="detail author"><a class="author" href="http://southasiajournal.net/author/richardkraemer/" title="Richard Kraemer">Richard Kraemer</a></ul><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><div class="middle-section page-about-scholars page-news">
<div class="wrapper">
<div class="middle-inner">
<div class="content-news">
<div id="primary" class="content-area">
<div class="content-title">
<h1><em class="tags contributors" style="font-size: 16px;">Author:  <a href="https://www.fpri.org/contributor/richard-kraemer/">Richard Kraemer</a></em></h1>
</div>
<div class="pf-date"></div>
<article id="post-20869" class="post-20869 post type-post status-publish format-standard has-post-thumbnail hentry category-geopoliticus tag-afghanistan tag-afghanistan-strategy tag-taliban tag-trump fpri_programs-program-on-national-security">
<div class="post-thumbnail"><img class="attachment-post-thumbnail wp-post-image" src="http://i0.wp.com/www.fpri.org/wp-content/uploads/2017/08/Donald_Trump_Cabinet_meeting_2017-03-13_03-825x510.jpg?resize=626%2C387&#038;ssl=1" alt="" data-recalc-dims="1" /></div>
<header class="entry-header">
<h1 class="entry-title">Afghanistan Again: What’s Different This Time</h1>
</header>
<div class="entry-content">
<p>On August 21, President Donald Trump outlined <a href="https://www.nytimes.com/2017/08/21/world/asia/trump-speech-afghanistan.html" rel="noopener">his strategy for U.S. engagement in Afghanistan</a>. While fully admitting his reluctance to increase current levels of support for the Afghan government and army, the president identified America’s core interests there. The “honorable and enduring outcome” that he mentioned in the speech is open to multiple interpretations, but the risk of a rapid withdrawal is not. It would lead to the collapse of the country’s central authority, thereby expanding fallow soil for global terror networks’ operations. Politically, the stakes are high. Significant gains against the Taliban and cohorts in Afghanistan would give Trump’s record a boost. After this speech, the fruits of victory or the spoils of defeat in Afghanistan rest squarely on Trump’s shoulders.</p>
<p>Aware that he is among the <a href="http://www.foxnews.com/politics/interactive/2017/06/28/fox-news-poll-june-28-2017.html" rel="noopener">majority of Americans weary of this war</a>, Trump proceeded to cite what will be different from past administrations. The U.S. will not publicly release timetables or air plans for adversaries’ consumption. It will hold the Afghan government accountable through a “conditions-based approach.” The U.S. will integrate “all instruments of American power . . . toward a successful outcome.” The Pakistani government in Islamabad will find that sponsorship or even tacit support for the Taliban and related entities will come with ever-greater political and financial burden. Washington will also push the Indian government in New Delhi to increase their economic and development assistance.</p>
<p>It is clear that Trump and his advisers have learned from the Obama administration’s failures in Afghanistan. Actions such as publically committing to timetables and trumpeting battlefield intentions bore tragic consequences, as the Taliban leadership, foot soldiers, and their backers settled in to wait out Western political timetables. The past two administrations’ reluctance to exert greater pressure on the Pakistani establishment has shown how little carrots alone can earn east of the Durand Line. <a href="https://www.wsj.com/articles/pakistans-fear-of-india-fuels-afghan-war-1503567005" rel="noopener">Despite concerns that greater Indian involvement may hinder more than help</a> by potentially antagonizing Pakistan, Afghanistan needs a strong regional actor that can help balance its neighbors’ often competing interests.</p>
<p>But do these changes amount to a new strategy? After all, haven’t we been employing “all instruments of American power” for the past 16 years? Americans witnessed a massive surge of tens of thousands of their soldiers that didn’t bring the war’s end; what difference will a re-deployment of several thousand make? Talk of greater accountability in Kabul has led to few tangible results. To some, the president’s “strategy” may seem simply as a modified “approach” to “obliterating ISIS, crushing al Qaeda, preventing the Taliban from taking over Afghanistan, and stopping mass terror attacks against America before they emerge.”</p>
<h3><strong>What’s Different This Time Around? </strong></h3>
<p>This administration is showing respect for lessons learned. To date, there is no planned surge of tens of thousands of soldiers, as the Afghans themselves will be waging war on the frontlines. President Trump did not mention a civilian strategy in his remarks, underlying his assertion that “nation building” is off the table. While Trump expressed hesitancy to order Americans to continue fighting in Afghanistan, he unequivocally campaigned on effectively fighting terrorism. With the counsel of a number of generals absent in the previous administration, he’s doing just that,<a href="https://www.washingtonpost.com/powerpost/trumps-afghanistan-plan-set-to-spark-fresh-congressional-debate/2017/08/22/28a07136-8747-11e7-a50f-e0d4e6ec070a_story.html?utm_term=.14f14f4a976b" rel="noopener"> regardless Congressional support or skepticism</a>. And Pakistan, it appears, is a state relation to be managed, distinct from a partnership based on “<a href="http://www.cnn.com/2009/POLITICS/12/01/obama.afghanistan.speech.transcript/index.html" rel="noopener">mutual interests, [and] mutual respect</a>” as envisioned by Obama.</p>
<p>Second, Hamid Karzai is no longer in charge of Afghanistan. The ex-president managed the most remarkable feat of cowling the international community into possibly incalculable investments of money and manpower while effectively denying them any genuine say in the country’s political management. Consequently, international calls to stem systemic cronyism and take a stand against corruption went unheeded by Karzai. Accountable to personal networks and political expediency over the Afghan people, he effectively fanned the flames of Taliban propaganda and anti-government sentiment. This happened in part due to the then-surplus of international goodwill towards the Afghan people and Karzai’s fundamental misconception that the U.S. saw Afghanistan as prime geopolitical real estate.</p>
<p>Not so today. The international community’s priorities have moved on. Meanwhile, the Taliban and terror groups <a href="http://www.longwarjournal.org/archives/2017/03/afghan-taliban-lists-percent-of-country-under-the-control-of-mujahideen.php" rel="noopener">either control or are present in vast swathes of Afghan territory</a>, placing the elected government in Kabul in palpable jeopardy. Since 2001, Afghanistan has depended on <a href="https://iwaweb.org/wp-content/uploads/2015/12/Designed-Policy-Brief-BTAP-Public-Hearing-Event-30-Nov-2015-11.pdf" rel="noopener">foreign aid for 70% of its annual budget</a>. The national unity government (cobbled together by Secretary of State John Kerry in 2014) is hardly united and dysfunctions accordingly. While insurgent control continues to grow, the current government is nowhere near completing the agreed-upon electoral reforms and schedules, much less the roadmap to a new constitution. Encouragingly, President Ashraf Ghani and Prime Minister Abdullah Abdullah together boast years of experience in Washington, which when combined could lead to clearer, effectively mutual relations compared to those mercurial years under Karzai. This renewed U.S. engagement in Afghanistan is an opportunity for genuine cooperation towards our common goal of denying terrorists sanctuary there.</p>
<p>Third, the Trump administration is set to push Pakistan harder than the previous administrations. It would be disingenuous to argue that the Taliban would pose the threat that they do (if even still exist) were it not for Pakistan’s willful harbor of and aid to various insurgent groups. Islamabad has yet to effectively change course on this policy. Continued decreases in aid—<a href="https://foreignpolicy.com/2017/08/23/trump-administration-threatens-to-cut-aid-to-pakistan-does-it-matter/" rel="noopener">specifically of the military variety</a>—together with a review of the country’s <a href="https://www.rferl.org/a/tillerson-pakistan-could-lose-non-nato-ally-status/28691099.html" rel="noopener">status as a non-NATO ally</a> can help to realign the rudder towards more stable ports.</p>
<p>The fear of having an Indian-allied adversary to its west makes Pakistani interests in having a friendly and reliable government in Kabul respectable. Islamabad’s nearly dogmatic distrust of New Delhi and its desire to have a compliant government in Kabul complicate part of Trump’s plan. Current relations between Pakistan and India have led to <a href="https://www.wsj.com/articles/pakistans-fear-of-india-fuels-afghan-war-1503567005" rel="noopener">skepticism about Trump’s solicitation</a> of more pronounced involvement from India, which could be a potential leveraging point in U.S. relations with Pakistan’s leadership. Nonetheless, there is no regional solution without New Delhi any more than there is without Islamabad or other Eurasian actors. Indeed, as the U.S. footprint erodes, direct support for the Taliban has only increased from <a href="https://www.nytimes.com/2017/08/05/world/asia/iran-afghanistan-taliban.html" rel="noopener">Tehran</a> and <a href="https://www.theatlantic.com/international/archive/2017/08/russia-taliban-weapons/537807/" rel="noopener">Moscow</a>, categorically demonstrating the extent of their own interests in who governs Afghanistan.</p>
<p>Last, herein lies one of the greater—and newer—threats to a sustainable resolution of the conflict. A decade ago, the road to peace primarily went eastward from Kabul. This is no longer the case. Today’s resurgent Russia and regionally emboldened Iran cannot be consigned as diplomatic afterthoughts vis-à-vis the Afghan war. These countries have provided cash and arms to elements of the Taliban, as well as significant funds to various political and religious actors to forward agendas often at odds with the elected government. Both share common goals of preventing Afghanistan from becoming a base for Islamic extremists in Central Asia and minimizing American presence in the region. Peace negotiations without due representation of their concerns would be short, as the likely response would be the disruptive mobilization of local spoilers.</p>
<p>With these issues in mind, we are left with one component of the president’s strategy that hasn’t changed: the full use of American military, diplomatic, and economic power. Trump asserted that “we are not nation-building again.” A few years ago, a senior Pentagon official told me that this was never U.S. policy (My follow-up review of official public statements confirmed this). Call it what you will; however, if the U.S. is to exercise all its powers towards a successful endgame in cooperation with a more accountable government in Afghanistan, shoring up its floundering governmental institutions is unavoidably necessary. And as daunting a task as this will be, it is not Panglossian to envision a better-fortified foundation for a democratic Afghan state. After the U.S. shores up these domestic weaknesses, we can then let the Afghans build their nation up from there. In my view, that would qualify as an honorable and enduring outcome.</p>
<p>The article appeared in Foreign Policy Research Institute (FPRI) blog on August 29, 2017</p>
</div>
</article>
</div>
</div>
</div>
</div>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div></div><div class="author_box animated_element"><div class="single-author">
						<a class="thumb" href="http://southasiajournal.net/author/richardkraemer/" title="Richard Kraemer"><img class="avatar avatar-100 photo" src="http://i2.wp.com/southasiajournal.net/wp-content/uploads/2016/02/1-10.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
						<div class="details">
							<h5><a href="http://southasiajournal.net/author/richardkraemer/" title="Richard Kraemer">Richard Kraemer</a></h5>
							<h6>AUTHOR</h6>
							<a href="http://southasiajournal.net/author/richardkraemer/" class="more highlight margin_top_15">PROFILE</a>
						</div>
					</div><br/></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>Share:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http://southasiajournal.net/afghanistan-again-whats-different-this-time/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=http://southasiajournal.net/afghanistan-again-whats-different-this-time/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=http://southasiajournal.net/afghanistan-again-whats-different-this-time/" class="social_icon googleplus">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://southasiajournal.net/afghanistan-again-whats-different-this-time/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="https://pinterest.com/pin/create/button/?url=&#038;media=http://southasiajournal.net/afghanistan-again-whats-different-this-time/" class="social_icon pinterest">&nbsp;</a></li><li><a target="_blank" title="" href="http://themeforest.net/user/QuanticaLabs/portfolio?ref=QuanticaLabs" class="social_icon envato">&nbsp;</a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a></li><li><a href="http://southasiajournal.net/category/all-issues/issue-22-fall-2017/" title="View all posts filed under Issue 22 - Fall 2017">Issue 22 - Fall 2017</a></li></ul></div><h4 class="box_header page_margin_top_section">Posts Carousel</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://southasiajournal.net/tackling-sunni-muslim-ultra-conservatism-a-pakistani-us-collision-in-the-making/" title="Tackling Sunni Muslim ultra-conservatism: A Pakistani-US collision in the making" class="post_image clearfix"></a><h5><a href="http://southasiajournal.net/tackling-sunni-muslim-ultra-conservatism-a-pakistani-us-collision-in-the-making/" title="Tackling Sunni Muslim ultra-conservatism: A Pakistani-US collision in the making">Tackling Sunni Muslim ultra-conservatism: A Pakistani-US collision in the making</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a></li><li class="date">December 8, 2017</li>
			</ul></li><li class="post">
			<a href="http://southasiajournal.net/targeting-systematic-corruption-through-urban-planning-and-administrative-reform-minister-naderis-story/" title="Targeting Systematic Corruption through Urban Planning And Administrative Reform: Minister Naderi’s Story " class="post_image clearfix"></a><h5><a href="http://southasiajournal.net/targeting-systematic-corruption-through-urban-planning-and-administrative-reform-minister-naderis-story/" title="Targeting Systematic Corruption through Urban Planning And Administrative Reform: Minister Naderi’s Story ">Targeting Systematic Corruption through Urban Planning And Administrative Reform: Minister Naderi’s Story </a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a></li><li class="date">December 8, 2017</li>
			</ul></li><li class="post">
			<a href="http://southasiajournal.net/rohingya-repatriation-deal-signed-whats-next/" title="Rohingya Repatriation Deal Signed: What&#039;s Next?" class="post_image clearfix"></a><h5><a href="http://southasiajournal.net/rohingya-repatriation-deal-signed-whats-next/" title="Rohingya Repatriation Deal Signed: What&#039;s Next?">Rohingya Repatriation Deal Signed: What's Next?</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a></li><li class="date">December 7, 2017</li>
			</ul></li><li class="post">
			<a href="http://southasiajournal.net/after-indira-there-was-jaya/" title="After Indira, there was Jaya" class="post_image clearfix"></a><h5><a href="http://southasiajournal.net/after-indira-there-was-jaya/" title="After Indira, there was Jaya">After Indira, there was Jaya</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a></li><li class="date">December 6, 2017</li>
			</ul></li><li class="post">
			<a href="http://southasiajournal.net/trumps-recognition-of-jerusalem-letting-a-genie-out-of-the-bottle/" title="Trump&#039;s recognition of Jerusalem: Letting a genie out of the bottle" class="post_image clearfix"></a><h5><a href="http://southasiajournal.net/trumps-recognition-of-jerusalem-letting-a-genie-out-of-the-bottle/" title="Trump&#039;s recognition of Jerusalem: Letting a genie out of the bottle">Trump's recognition of Jerusalem: Letting a genie out of the bottle</a></h5>
			<ul class="post_details simple"><li class="category container-category-187"><a class="category-187" href="http://southasiajournal.net/category/e-saj-features/" title="This section highlight the Web-only special features of SAJ">Commentary</a></li><li class="date">December 6, 2017</li>
			</ul></li><li class="post">
			<a href="http://southasiajournal.net/qatari-wahhabism-vs-saudi-wahhabism-and-the-perils-of-top-down-change/" title="Qatari Wahhabism vs. Saudi Wahhabism and the perils of top-down change" class="post_image clearfix"></a><h5><a href="http://southasiajournal.net/qatari-wahhabism-vs-saudi-wahhabism-and-the-perils-of-top-down-change/" title="Qatari Wahhabism vs. Saudi Wahhabism and the perils of top-down change">Qatari Wahhabism vs. Saudi Wahhabism and the perils of top-down change</a></h5>
			<ul class="post_details simple"><li class="category container-category-3"><a class="category-3" href="http://southasiajournal.net/category/blog/" title="View all posts filed under Blog">Blog</a></li><li class="date">December 4, 2017</li>
			</ul></li></ul></div><div class="comment_form_container page_margin_top_section">
	<h4 class="box_header">
		Leave a Comment	</h4>
		<p class="padding_top_30">Your email address will not be published. Required fields are marked with *</p>
	<form class="comment_form margin_top_15" id="comment_form" method="post" action="#">
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="name" type="text" value="Your Name *" placeholder="Your Name *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="email" type="text" value="Your Email *" placeholder="Your Email *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="website" type="text" value="Website" placeholder="Website">
			</div>
		</fieldset>
		<fieldset>
			<div class="block">
				<textarea class="margin_top_10" name="message" placeholder="Comment *">Comment *</textarea>
			</div>
		</fieldset>
		<fieldset>
			<input type="submit" value="POST COMMENT" class="more active" name="submit">
			<a href="#cancel" id="cancel_comment" title="Cancel reply">Cancel reply</a>
			<input type="hidden" name="action" value="theme_comment_form">
			<input type="hidden" name="comment_parent_id" value="0">
			<input type="hidden" name="paged" value="1">
			<input type="hidden" name="prevent_scroll" value="0">
		</fieldset>
			<fieldset>
			<input type="hidden" name="post_id" value="9453">
			<input type="hidden" name="post_type" value="post">
		</fieldset>
	</form>
</div>
<div class="comments_list_container clearfix page_margin_top_section">	<h4 class="box_header">1 Comment</h4>
	<ul id="comments_list">
			<li class="comment even thread-even depth-1 comment clearfix" id="comment-651">
				<div class="comment_author_avatar">
			<img src='http://www.gravatar.com/avatar.php?gravatar_id=e8cbbc03ef44467bfb59dacf2464c3a5&size=40' height='64' width='64' alt=smithb582@gmail.com' />		</div>
		<div class="comment_details">
			<div class="posted_by clearfix">
				<h5>
				<a href='http://cialisuperfd.com/' rel='external nofollow' class='url'>generic_cialis</a>				</h5>
				<abbr title=" December 8, 2017, 4:50 am" class="timeago"> December 8, 2017, 4:50 am</abbr>
			</div>
			<p>Hello!<br />
<a href="http://cialisqpa.com/" rel="nofollow">http://cialisqpa.com/</a> ,  , <a href="http://cialisuperfd.com/" rel="nofollow">http://cialisuperfd.com/</a> ,  , <a href="http://cheapvagratlonline.com/" rel="nofollow">http://cheapvagratlonline.com/</a> ,  , <a href="http://cialisuyb.com/" rel="nofollow">http://cialisuyb.com/</a> ,  , <a href="http://viagraoal.com/" rel="nofollow">http://viagraoal.com/</a> ,  , </p>
			<a class="read_more reply_button" href="#651" title="Reply">
				<span class="arrow"></span><span>REPLY</span>
			</a>
		</div>
</li><!-- #comment-## -->
		</ul>
	<script type="text/javascript">
	jQuery(document).ready(function($){
		$(".comments_list_container .reply_button").click(function(event){
			event.preventDefault();
			var offset = $("#comment_form").offset();
			$("html, body").animate({scrollTop: offset.top-10}, 400);
			$("#comment_form [name='comment_parent_id']").val($(this).attr("href").substr(1));
			$("#cancel_comment").css('display', 'block');
		});
		$("#cancel_comment").click(function(event){
			event.preventDefault();
			$(this).css('display', 'none');
			$("#comment_form [name='comment_parent_id']").val(0);
		});
	});
	</script>
	</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><h4 class="box_header">SAJ on Facebook</h4>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;"><div class="AWD_facebook_likebox"><div class="fb-like-box" data-href="https://www.facebook.com/southasiajournal/" data-width="330" data-height="330" data-colorscheme="light" data-show-faces="0" data-border-color="" data-stream="0" data-header="0" data-force_wall="0"></div></div>

		</div>
	</div>
<h4 class="box_header">SAJ Socials</h4>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;"><a href="http://www.facebook.com/pages/South-Asia-Journal/202923136421222" class="the-social-links tsl-rounded tsl-32 tsl-default tsl-facebook" target="_blank" alt="Facebook" title="Facebook"><i class="fa fa-facebook"></i></a>&nbsp;<a href="http://southasiajournal.net/sajwp/?feed=rss2" class="the-social-links tsl-rounded tsl-32 tsl-default tsl-rss" target="_blank" alt="RSS Feed" title="RSS Feed"><i class="fa fa-rss"></i></a>&nbsp;<a href="http://twitter.com/#!/SAJournal" class="the-social-links tsl-rounded tsl-32 tsl-default tsl-twitter" target="_blank" alt="Twitter" title="Twitter"><i class="fa fa-twitter"></i></a>&nbsp;</p>

		</div>
	</div>
<h4 class="box_header page_margin_top_section">Top Authors</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/adfar/" title="Dr. Adfer Shah"><img class="avatar avatar-100 photo" src="http://i2.wp.com/southasiajournal.net/wp-content/uploads/2016/02/me-1-1-1.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/adfar/" title="Dr. Adfer Shah">Dr. Adfer Shah</a></h5>
					<h6>AUTHOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/garga/" title="Garga Chatterjee"><img class="avatar avatar-100 photo" src="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2015/05/Garga-Chatterjee.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/garga/" title="Garga Chatterjee">Garga Chatterjee</a></h5>
					<h6>CONTRIBUTOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/muhammad/" title="Muhammad Yunus"><img class="avatar avatar-100 photo" src="http://i0.wp.com/southasiajournal.net/wp-content/uploads/2015/03/Muhammad-Yunus.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/muhammad/" title="Muhammad Yunus">Muhammad Yunus</a></h5>
					<h6>CONTRIBUTOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/anm/" title="ANM Muniruzzaman"><img class="avatar avatar-100 photo" src="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2015/03/ANM-Muniruzzaman.jpeg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/anm/" title="ANM Muniruzzaman">ANM Muniruzzaman</a></h5>
					<h6>CONTRIBUTOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/abira/" title="Abira Ashfaq"><img class="avatar avatar-100 photo" src="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2015/03/Abira-Ashfaq.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/abira/" title="Abira Ashfaq">Abira Ashfaq</a></h5>
					<h6>CONTRIBUTOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/shabnam/" title="Shabnam Hashmi"><img class="avatar avatar-100 photo" src="http://i0.wp.com/southasiajournal.net/wp-content/uploads/2016/01/Shabnam-Hashmi.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/shabnam/" title="Shabnam Hashmi">Shabnam Hashmi</a></h5>
					<h6>CONTRIBUTOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/mandeep/" title="Mandeep Singh"><img class="avatar avatar-100 photo" src="http://i1.wp.com/southasiajournal.net/wp-content/uploads/2015/06/Mandeep-Singh.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/mandeep/" title="Mandeep Singh">Mandeep Singh</a></h5>
					<h6>CONTRIBUTOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="http://southasiajournal.net/author/william/" title="William Milam"><img class="avatar avatar-100 photo" src="http://i0.wp.com/southasiajournal.net/wp-content/uploads/2015/04/William-Milam.jpg?resize=64%2C64" data-recalc-dims="1"/></a>
				<div class="details" align="left">
					<h5><a href="http://southasiajournal.net/author/william/" title="William Milam">William Milam</a></h5>
					<h6>AUTHOR</h6>
				</div>
			</li></ul></div></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://southasiajournal.net/afghanistan-again-whats-different-this-time/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://southasiajournal.net/afghanistan-again-whats-different-this-time/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9453" class="share-facebook sd-button share-icon" href="http://southasiajournal.net/afghanistan-again-whats-different-this-time/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9453" class="share-twitter sd-button share-icon" href="http://southasiajournal.net/afghanistan-again-whats-different-this-time/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9453" class="share-google-plus-1 sd-button share-icon" href="http://southasiajournal.net/afghanistan-again-whats-different-this-time/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-9453" class="share-linkedin sd-button share-icon" href="http://southasiajournal.net/afghanistan-again-whats-different-this-time/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
						<div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'>Donate to SAJ</h4>			<div class="textwidget"><p>South Asia Journal is a nonprofit 501(c)(3) organization (EIN/tax ID number: 27-3164547).</p>
<p>Your donations are fully tax-deductible to the extent allowable by law.</p>
</div>
		</div><div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'>Copyright Policy</h4>			<div class="textwidget"><p>Copyright © South Asia Journal. All contents distributed in printed form or produced as original work for South Asia Journal are the sole property of South Asia Journal and subject to federal copyright law.</p>
</div>
		</div><div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'>Get Monthly Policy Feed from SAJ</h4>			<div class="textwidget"><form accept-charset="UTF-8" action="https://madmimi.com/signups/subscribe/130878" id="mad_mimi_signup_form" method="post" target="_blank">
<div class="textwidget">
<p>
	<input name="utf8" type="hidden" value="✓"/>
	Email* 
	<input style="width:100%" id="signup_email" name="signup[email]" type="text" data-required-field="This field is required" placeholder="you@example.com"/>
</p>
<p>	
	<input type="submit" class="more active" value="Subscribe" id="webform_submit_button" data-default-text="Subscribe" data-submitting-text="Sending..." data-invalid-text="↑ You forgot some required fields" data-choose-list="↑ Choose a list" data-thanks="Thank you!"></input>
</p>	
</div>
</form>
<script type="text/javascript">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</script>
</div>
		</div>					</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
						<div class="vc_col-sm-9 wpb_column vc_column_container"><ul id="menu-resources" class="footer_menu"><li id="menu-item-537" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-537"><h4><a href="http://southasiajournal.net/about-us/contact-us/">Contact</a></h4></li>
<li id="menu-item-538" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-538"><h4><a href="http://southasiajournal.net/about-us/saj-team/">Team</a></h4></li>
<li id="menu-item-539" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-539"><h4><a href="http://southasiajournal.net/subscribe/">Subscribe</a></h4></li>
<li id="menu-item-540" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-540"><h4><a href="http://southasiajournal.net/about-us/submission-criteria/">Submit</a></h4></li>
<li id="menu-item-541" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-541"><h4><a href="http://southasiajournal.net/category/blog/">Blog</a></h4></li>
</ul></div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"><a class="scroll_top" href="#top" title="Scroll to top">Top</a></div>
		</div><div class='vc_col-sm-3 wpb_column vc_column_container'>			<div class="textwidget"></div>
		</div>					</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright South Asia Journal						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
			<div style="display:none">
	<div class="grofile-hash-map-48805d1df5b1b25e23af38dce1712bd1">
	</div>
	<div class="grofile-hash-map-e8cbbc03ef44467bfb59dacf2464c3a5">
	</div>
	<div class="grofile-hash-map-38bf2c84488a29e467e3c57422829c34">
	</div>
	<div class="grofile-hash-map-9788f323cac324996ce371ea90da6235">
	</div>
	<div class="grofile-hash-map-dbf88e0bf0ab062b6aae4176899f8f82">
	</div>
	<div class="grofile-hash-map-149f9cc9b6db323b4abb8e0f8353a640">
	</div>
	<div class="grofile-hash-map-ea883a149b3245725b1840817b0b231d">
	</div>
	<div class="grofile-hash-map-39e0cb4711071fc078fe0e46d1654db5">
	</div>
	<div class="grofile-hash-map-75206e8430ccf8fcbe5dc4cac925f379">
	</div>
	<div class="grofile-hash-map-8f40db8aa178ef95d8cb90934cdd0fe1">
	</div>
	</div>
	<div id="sharing_email" style="display: none;">
		<form action="/afghanistan-again-whats-different-this-time/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://southasiajournal.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='js_composer_front-css'  href='http://southasiajournal.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/southasiajournal.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var awd_fcbk = {"ajaxurl":"http:\/\/southasiajournal.net\/wp-admin\/admin-ajax.php","homeUrl":"http:\/\/southasiajournal.net","loginUrl":"http:\/\/southasiajournal.net\/facebook-awd\/login","logoutUrl":"http:\/\/southasiajournal.net\/facebook-awd\/logout","scope":"email","app_id":"206824089412252","FBEventHandler":{"callbacks":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/facebook-awd/assets/js/facebook_awd.js?ver=1.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=966c57c35b9a1c9c36445ec370e40392'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=966c57c35b9a1c9c36445ec370e40392'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.history.js?ver=966c57c35b9a1c9c36445ec370e40392'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=966c57c35b9a1c9c36445ec370e40392'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=966c57c35b9a1c9c36445ec370e40392'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=966c57c35b9a1c9c36445ec370e40392'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=966c57c35b9a1c9c36445ec370e40392'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=966c57c35b9a1c9c36445ec370e40392'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.timeago.js?ver=966c57c35b9a1c9c36445ec370e40392'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.hint.js?ver=966c57c35b9a1c9c36445ec370e40392'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=966c57c35b9a1c9c36445ec370e40392'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=966c57c35b9a1c9c36445ec370e40392'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=966c57c35b9a1c9c36445ec370e40392'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/odometer.min.js?ver=966c57c35b9a1c9c36445ec370e40392'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/southasiajournal.net\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/southasiajournal.net","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/themes/pressroom/js/main.js?ver=966c57c35b9a1c9c36445ec370e40392'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-includes/js/wp-embed.min.js?ver=966c57c35b9a1c9c36445ec370e40392'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var add_link = {"readmore":"- See more at:","breaks":"2","addlinktosite":"","usetitle":"","cleartext":"","addsitename":"","replaced_text":"","sitename":"South Asia Journal","usesitenameaslink":"","siteurl":"http:\/\/southasiajournal.net","target":"","frontpage":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/add-link-to-copied-text/assets/add_link.js?ver=966c57c35b9a1c9c36445ec370e40392'></script>
<script type='text/javascript' src='http://southasiajournal.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>


		<!-- Facebook AWD Facebook Library Library-->
		<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d){
				var js, id = "facebook-jssdk",
				ref = d.getElementsByTagName("script")[0];
				if (d.getElementById(id)){
					return;
				}
				js = d.createElement("script"); 
				js.id = id; js.async = true;
				js.src = "//connect.facebook.net/en_US/all.js";
				ref.parentNode.insertBefore(js, ref);
			}(document));					
			jQuery(document).ready(function(){
				window.fbAsyncInit = function(){
					FB.init({
						appId : awd_fcbk.app_id,
						channelUrl : "http://southasiajournal.net/facebook-awd/channel.html",
	  					status     : true,
	  					cookie     : true,
	  					xfbml      : true,
	  					oauth      : true
					});
					AWD_facebook.FbEventHandler();
				};
			});
		</script><script type='text/javascript' src='http://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'26614416',post:'9453',tz:'-5',srv:'southasiajournal.net'} ]);
	_stq.push([ 'clickTrackerInit', '26614416', '9453' ]);
</script>
	</body>
</html>